Премини към съдържанието
ivich

Проблем с Неро - запис на ДВД и ВСД

Препоръчан отговор


Много неща са се изписали във форума, но така и неможах да реша проблема.

Двд-то ми чете ДВД и ВСД, ползвах указанията дадени в http://members.lycos.co.uk/brujulaforum/jo...&Itemid=2:baby: за запис в Неро,но нещо не се получава- на финала получавам тест грешка и запис върху диска не се осъществява. :clap:

Да си призная вече нямам нерви

Моля помогнете

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Можеш да пробваш и това и тука

Редактирано от slavun (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Понякога антивирусния софтуер или файъруола са виновни за този проблем. Пробвай при спряна антивирусна и изключен файъруол.

Успех !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много благодаря за информацията - опитите все още продължават, но се надявам скоро да успея :speak:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само да попитам още нещо- има ли значение диска, на който записвам?

Непрекъснато получавам грешка при Неро - че не е намерено свободно пространсто /и ми показва обема на филма, който искам да запиша/. От съветчета във форума дори го преинсталирах, но ефект нямаше. Колкото до конвентирумеите програми и субтитрите-след като сменя формата ги изпробвам на Power DVD и с тях няма проблем.

При записа изключвам антивирусния софтуер, но незная къде да намеря файъруоа /извинявам се за невежеството/ :)

С CopytoDVD отново получавам грешка и не мога да направя запис.

Във форума имаше предложение за изключване на записвачката от Windows /с терминологията съм малко скарана- дано успеете да ме разберете/, но незная как да я изключа.

Благодаря :)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не казваш каква е точно грешката, но при мен имаше подобен проблем и се оказа, че е от калпави подложки.Пробвай да направиш запис върху различна марка СD и ако пак ти дава същата грешка, значи проблема не е в подложката.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Можеш да пробваш и това и тука

<{POST_SNAPBACK}>

Понякога антивирусния софтуер или файъруола са виновни за този проблем. Пробвай при спряна антивирусна и изключен файъруол.

Успех !

<{POST_SNAPBACK}>

Не казваш каква е точно грешката, но при мен имаше подобен проблем и се оказа, че е от калпави подложки.Пробвай да направиш запис върху различна марка СD и ако пак ти дава същата грешка, значи проблема не е в подложката.

<{POST_SNAPBACK}>

Много Ви благодаря

Успях! :ph34r:;):clap:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Много Ви благодаря

Успях! :ph34r:  ;)  :clap:

<{POST_SNAPBACK}>

Е кажи как де.Къде беше проблема?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо във конвертируемите програми, а после в дисковете.

Правих опити на Universal, а вчера си купих SONY и нямах проблем. :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ми се вярва проблема да е в дисковете Universal,аз ползвам такива и досега не съм имал проблеми. Е не ползвам Nero, a Prassi ONES .А записвачката ми е Lite ONE-SOHO. cool.gif Досега да чукна на дърво-проблеми няма :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Не ми се вярва проблема да е в дисковете Universal,аз ползвам такива и досега не съм имал проблеми. Е не ползвам Nero, a Prassi ONES .А записвачката ми е Lite ONE-SOHO.  cool.gif Досега да чукна на дърво-проблеми няма  :)

<{POST_SNAPBACK}>

Аз незная каква ми е записвачката/конфигурацията беше сглобена от приятел/ :baby: , коллкото до Universal- познати също записват без проблеми, но при мен имаше резултат като смених диска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Не ми се вярва проблема да е в дисковете Universal,аз ползвам такива и досега не съм имал проблеми. Е не ползвам Nero, a Prassi ONES .А записвачката ми е Lite ONE-SOHO.  cool.gif Досега да чукна на дърво-проблеми няма  :baby:

<{POST_SNAPBACK}>

Просто дефектна партида.Аз имах същия проблем с TDK.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.