Премини към съдържанието
dido__1000

Проблем със jetAudio

    Препоръчан отговор


    Имам един малко тъп проблем свързан със jetAudio, и той е следният:

    Еми преди когато имах jetAudio на старите ми Windows-и когато кликвах два пъти бързо със ляв ботон върху една песен ми е отваряше , а сега когато кликвам два пъти върху една песен неще да ми е отвори, и сега я отварям така: десен бутон на песента и така нататака. Как мога да си оправя проблема със отваряне на песента като кликна два пъти бързо със ляв ботон???

    Предварително благодаря!!!

    Редактирано от dido__1000 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Преди малко го изтеглих, за да си поиграя и да видя какъв е проблема, но се оказа, че няма такъв. Изтеглих си последната версия, която пуснахме (6.2.5) и първоначално зададох да не се асоциира с Мр3 файловете. Създадох си плейлист, песните си се пускаха нормално, без проблем. После включих опцията за асоцииране на мр3 файловете с този плеър и отново нямах проблеми.

    Кажи ми ти къде чукваш с ляв и десен бутон, че не искат да тръгват и какви песни (в какъв формат) се опитваш да отваряш и какво става като не ти се отварят (показва ли ти се някакво съобщение, стартира ли се някой друг плеър).

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.