Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

pit

Windows 7 - впечатления, проблеми, решения - Част 5

Препоръчан отговор


 

 

Рестартирваме и оставяме флашката (USB) в компютъра. Влизаме в биос и задаваме на Boot menu да бъде стартирано USB устройството. Започва инсталацията и след първия рестарт влизаме отново в Bios и задаваме да бъде стартирано от твърдия диск.

Из Уроци.нет

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Мога ли да свържа 2 keyboards на компютъра си и с тях да играя фифа 14 multiplayer? 

 

Благодаря предварително!

 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип можеш да свързваш колкото си искаш клавиатури и мишки към един компютър, но резултата ще е един и същ - всичките работят като едно устройство!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Привет!

 

От 2-3 седмици имам проблем с разпознаването на USB устройства. Windows 7 x64 Pro, инсталиран преди 1г. Dell N5110 i7 с 1xUSB2.0 + 2xUSB3.0 Във всички портове съм боднал по нещо. Един за ресивър на wireless мишка + клавиатура, друг за принтер и трети оборотен за трансфер на файлове, смартфон и т.н. Портовете спряха да разпознават нови устройства. Например в момента може да работи с джаджата, която е вкарана преди да се появи проблема (ресивър, принтер), но сложиш ли друго - пълен отказ. Не намира драйвери или ако намери, то изписва, че достъпа до устройството е забранен. Взех си нов комплект wireless клав. + мишка (Microsoft Comfort 5000) и дори специалния софтуер не отчита такова устройство да е вкарано в USB, иначе се чува типичния звук при вкарване/изкарване на устройство в портовете. Вече нищо не мога да вкарам, нито обикновена мишка с кабел, нито флашка...нищо. Пиша от клав. на лаптопа.

 

Мисля, че проблема е софтуерен? Някакви идеи как да се оправи или трябва да преинсталирам?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да ъпдейтнеш драйвера на чипсета с този

Публикувано изображение

или от сайта на Dell по service tag-a на лаптопа.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Чакай сега ти имаш USB 2.0 и 3.0 сложил ли си си всички драйвери наистина? Пробва ли с Wistron USB3.0-Host Controller Ако лаптопа ти е в гаранция потърси оторизиран сервзна Dell, диагностиката е безплатна(не че не можеш и сам да си я направиш). Изведнъж ли започна да прави тези проблеми или просто сега с новата периферия го забеляза? А да си черпил лаптопа с кафе, бира или нещо друго?

Редактирано от KostadinV (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По-скоро е омазана ОС ,не може до скоро да я работило всичко и изведнъж да спре

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Ще пробвам с чипсета, но ме съмнява да е от него. Лаптопа не е мокрен, с окъсявани USB портове и т.н. Гаранцията изтече скоро.  Всички драйвери съм инсталирал още миналата година, като всичко си работеше. Дори имам една програма, която търси ъпдейти на драйверите - Driver Genius. Проблема възникна горе долу изведнъж. Един ден си включвам смартфона и не иска да ми отвори паметта му, само зарежда батерията, а кабела не е ваден от този порт с месеци. Пробвах на другите портове, същата работа...почна да търси драйвер за устройството и изкарва червен хикс. От тогава каквото и да вкарам все не намира драйвер или като дам ръчен ъпдейт от device manager-а пише acces denied. 

 

Вчера получих Windows update, в който присъстваше и драйвер за новите клавиатура и мишка - явно все някак са засечени, но като им дам инстал ми излиза грешка, че не може да бъде инсталиран. Грешката е 80070005.

 

Кодът на грешка 0x80070005 е описан и като "ОТКАЗАН ДОСТЪП". Възможно е тази грешка да възникне, ако нямате необходимите права за инсталиране на конкретна актуализация. Това може да се случи, ако на компютъра ви има злонамерен софтуер. 

 

 

Дали пък не е някакъв вирус?

 

Досега бях с Microsoft Essentials, като при скан, разбира се, нищо не откри. Пробвах да инсталирам нещо по-надеждно - Касперски, Нод32, Аваст. Всичките дават грешка при инсталиране. Касперски казва, че може би има вирус и не иска да се инсталира, Нод32 дава син екран и изключва, когато опитам да ъпдейтна версията, с Аваст също имаше някакъв проблем.

 

Абе май опира до формат и преинстал.

Редактирано от Boiski (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай с MalwareBytes, а ако и тя не иска да стартира пробвай с AdwCleaner или Dr.Wev CureIt и задължително след това си сложи истинска антивирусна :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

ОК, мерси за линковете. Като се прибера ще пробвам. Сетих се за първата, и преди ми е намирала вируси, но и забравих името. Ако не стане направо форматирам.  :handshake:

Редактирано от Boiski (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Другото, което си мисля я си провери датата и часа реални ли са ти :wink12:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

MalwareBytes откри 10 обекта. След премахването им портовете тръгнаха.

 

Обаче новата периферия нещо не тръгва - май е дефектна. Кво ли не правих, не се осъществява връзка между ресивъра и клавиатурата/мишката...Иначе има драйвер, в device manager излиза Microsoft USB Dual Receiver Wireless Keyboard/Mouse (Mouse and Keyboard Center), но никаква реакция. Батерии въртях, мишката и клав. светкат, но до там. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам проблем след инсталация на Windows 7. Лаптопа ми е Lenovo G510. След инсталацията интернетът не иска да се пусне, тръгва да се идентифицира самата LAN връзка, но след това изведнъж излиза червен хикс и network cable unplugged... След това процедурата се повтаря и свързване няма. Преди това бях инсталирала Windows 8.1 , но върнах седмицата, но там такъв проблем нямаше. Другият проблем е, че явно при инсталацията не съм направила нещо, както трябва с деленето на дисковете и диск D не се показва в My Computer, но в Disk Management се вижда и не знам какво да го правя. Някой дали може да ми помогне? Благодаря предварително.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Здравейте, имам проблем след инсталация на Windows 7. Лаптопа ми е Lenovo G510. След инсталацията интернетът не иска да се пусне, тръгва да се идентифицира самата LAN връзка, но след това изведнъж излиза червен хикс и network cable unplugged... След това процедурата се повтаря и свързване няма. Преди това бях инсталирала Windows 8.1 , но върнах седмицата, но там такъв проблем нямаше. Другият проблем е, че явно при инсталацията не съм направила нещо, както трябва с деленето на дисковете и диск D не се показва в My Computer, но в Disk Management се вижда и не знам какво да го правя. Някой дали може да ми помогне? Благодаря предварително.

Какво е положението в Divace Manager? Вероятно ви липсва драйвера на мрежовата карта. А при инсталацията създадохте ли два дяла от незаделеното пространство или само един?

Потърсете си мрежовия драйвер тук http://support.lenovo.com/en_US/downloads/default.page?

Редактирано от kolev_74 (преглед на промените)
  • Харесване 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Какво е положението в Divace Manager? Вероятно ви липсва драйвера на мрежовата карта. А при инсталацията създадохте ли два дяла от незаделеното пространство или само един?

Потърсете си мрежовия драйвер тук http://support.lenovo.com/en_US/downloads/default.page?

Дялът го оправих, но с интернета, драйвъра го дръпнах точно от там... За това не знам какво да правя повече от това. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Драйвера ,който свалихте от съпорта на Леново отговаря ли на инсталираният уиндоус ,че гледам има доста предложения .

Изтеглете драйвера според каква ос ползвате .

 

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Имам един проблем и ако не го реша тука с помоща на калдата вирусоборците ще ми се наложи да си преинсталирам компа..Не ми се дават пари и ще го направя сам виждал съм как се прави, но все нямам куража да го направя и сега вече съм решен! До сега все съм на х64 бита можете ли да ми кажете кое е по добро х64 или х86(32)...Параметри (доста слабички ама да има :D )Ram-4gbProcessor: Intel Core 2qual CPU Q8200 2.33GHz1TB HardDiskVideo: Ati Radeon HD 4800

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Имам един проблем и ако не го реша тука с помоща на калдата вирусоборците ще ми се наложи да си преинсталирам компа..Не ми се дават пари и ще го направя сам виждал съм как се прави, но все нямам куража да го направя и сега вече съм решен! До сега все съм на х64 бита можете ли да ми кажете кое е по добро х64 или х86(32)...Параметри (доста слабички ама да има :D )Ram-4gbProcessor: Intel Core 2qual CPU Q8200 2.33GHz1TB HardDiskVideo: Ati Radeon HD 4800

На 64 битова ОС можеш да инсталираш 32 битови приложения.

На 32 битова ОС не можеш да инсталираш 64 битови приложения.

Има фирми, произвеждащи сериозен софтуер, които отсвириха 32 битовите версии и предлагат само 64 битови версии на продуктите си. Та ти си реши каква ОС да сложиш.

От друга страна ако сложиш още 4ГБ РАМ ще се наложи да имаш и 64 битова ОС.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

търсил си грънциhttps://www.google.bg/search?q=MOM.Implementation&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:en-US:unofficial&client=firefox-nightly&channel=rcs&gfe_rd=cr&ei=Id9OU-7TLM3c8ge164GIBAнай-малкото и без да четеш резултатите могат да ти хрумнат поне няколко идеи

Може и грънци да съм търсил, понеже там понякога има и съкровища.

Помолих за нещо написано и обяснено на български. Аз съм ползвател на компютърен софтуер, хардуер и интернет, за това помолих за помощ, пък ти гледай Сянка да ти се не счупят грънците току пред кладенеца.

Все пак благодаря, на сянката за този "пълноценен" отговор.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , имам  един малък проблем  след стартирането на Windows-a ( със 7-ца съм) получавам едно и също съобщение всеки път.Преди нямах този пробем от скоро е (2 седмици някъде)! Та някой знае ли какво означава това съобщение :Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , имам  един малък проблем  след стартирането на Windows-a ( със 7-ца съм) получавам едно и също съобщение всеки път.Преди нямах този пробем от скоро е (2 седмици някъде)! Та някой знае ли какво означава това съобщение :Публикувано изображение

За принтер става въпрос

http://answers.microsoft.com/en-us/windows/forum/windows_7-performance/cwindowssystem32spooldriversx643lxcctimedll/242f331f-ba3a-41bb-bd0f-06df5d60023a

  • Харесване 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Здрасти,

 

Имам проблем с инсталацията на ОС-а. Преди време си бях инсталирал 7-та, но бях оставил много малко място на С и реших да преинсталирам, качих си ОС - 7 отново на флашка и пробвах, но нищо не се получава - рестартвам и спирам лаптопа Асус и очаквам да тръгне инстлацията, но това не се получава, а се зарежда операционната система, която вече е инсталната на компа - защо? Влязох в БИОС и гледам първа опция УЕФИ фалшка 8гб - ок.

Влизам във флашката когато вече съм на десктопа и там мога да сатратирам инсталацита, но при тези обстоятелства ще се инсталира като втора ОС на машината и изобщо не ми дава опция да форматирима паршъните.

Ще се радвам да ми помогнете.

Редактирано от С.В.А (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здрасти,

 

Имам проблем с инсталацията на ОС-а. Преди време си бях инсталирал 7-та, но бях оставил много малко място на С и реших да преинсталирам, качих си ОС - 7 отново на флашка и пробвах, но нищо не се получава - рестартвам и спирам лаптопа Асус и очаквам да тръгне инстлацията, но това не се получава, а се зарежда операционната система, която вече е инсталната на компа - защо? Влязох в БИОС и гледам първа опция УЕФИ фалшка 8гб - ок.

Влизам във флашката когато вече съм на десктопа и там мога да сатратирам инсталацита, но при тези обстоятелства ще се инсталира като втора ОС на машината и изобщо не ми дава опция да форматирима паршъните.

Ще се радвам да ми помогнете.

Направи си стартираща флашка да може да зареди при UEFI Bios.

http://blog.stil71.com/?p=102

  • Харесване 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е проблема да е във флашката. Отиди и си вземи един празен двд диск и опитай да буутнеш от него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
Тази тема е заключена за нови отговори.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от ninov
      здравейте закупих от германия компютър с windows  10 ъпдейтван от windows 7. но на немски сега искам да го инсталирам на български мога ли директно да  кача windows 10 Компютъра е с оригинален windows 7 ключ прочетох че ако директно инсталирам windows 10 мога да загубя електрония ключ
    • от Refoll
      В момента лаптопа ми е с 10-ка и има ли вариант да добавя и 7-ца без да скапя всичко понеже гледам и чета, че първо се инсталира по-старата версия и след това по-новата ?
    • от rabotlivko
      Здравейте приятели, 
       С преинсталиран уиндоус съм и машината ми работеше перфектно, но уви... Последните два дни забелязвам, че машината става бавна. Отворих таск мениджъра и видях. че explorer.exe ми взима 6гб от рамта?
      Някой да се е сблъсквал със такъв проблем? 
       
      Предварително Ви благодаря!
    • от xXx*Triple*xXx
      Добър вечер колеги !!! От няколко дни имам един много странен проблем който преди НИКОГА не ми се е случвал и незнам вече към кой да се обърна за помощ,защото не ги разбирам много проблема може да е от от дънната платка от захранването видеокартата или някоя плочка рам да прави проблеми !!! Но нека да не гадая а да ви споделя проблема и се надявам някой от вас да може да помогне !!! Проблема започна когато чаках да ме пусне в игра на League докато бях в Loading Screen екрана стана черен компа заби рестартирах го след като зареди ми излезе прозорец с надпис :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      А когато отворих Event Viewer в графата на Errors имаше един BugCheck Event 1001 който изглеждаше така :
      Компютърът е рестартиран от проверка за грешки. Проверката е: 0x00000124 (0x0000000000000000, 0xfffffa8004d598f8, 0x0000000000000000, 0x0000000000000000). Разтоварването е записано в: C:\Windows\Minidump\102018-18375-01.dmp. ИД на доклада: 102018-18375-01.
      И 4  Event ID 18 WHEA Logger които изглеждаха така :
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 0
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 1
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 2
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 3
      Проверих температурите на процесор/видеокарта/харддиск всичко си е ОК с тях Снощи направих system restore и след това всичко си беше наред цяла вечер не ми е правило проблем но днес същата работа когато отворя браузера или клиента на League екрана става черен и след рестарт ми дава прозорец с надпис :
      Windows се възстанови от неочаквано затваряне и отдолу следното :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      ето и частите на системата ако е нужно да се знае : Windows 7 64bit SP 1
      Процесор : Процесор
          Intel Xeon E5420 @ 2.50GHz  
      Оперативна памет
          4,00ГБ Двуканална-канална DDR2 @ 403 MHz 
      Дънна платка
          BIOSTAR Group G31-M7 TE
       Графика
      1024 MB ATI Radeon HD 4600 Series (Gigabyte) HD4670
      Storage
          232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA)
      Силно се надявам проблема да не е сериозен и да не се налага подмяна на някой компонент,защото в момента нямам финансовата възможност
      P.S. - Незнам дали тази вечер отново ще мога да вляза да отговоря на въпросите ви понеже този проблем с черен екран започна да го прави и когато вляза в браузера Ако не стане от компа ще пиша от телефона !!! Мерси Предварително на всички които ми помогнаха да реша проблема !!!
       
       
       
    • от hong yeonduk
      Лаптопа ми беше много бавен и реших да го сканирам за вируси и си изтеглих една антивирусна. Когато го сканирах ми излизе прозорче с отметка и ме попита дали искам да ми следи и онлайн сърфирането(или нещо от сорта) и аз натиснах да, и след това ми поиска рестарт. След рестарта нямах икони, показва ми че няма връзка с интернет и няма налични връзки. Това на снимката е съобщението което ми излиза.
      Също така каквото и да се опитам да направя(например да проверя за неизправности) ми дава грешка.
      Моля помогнете не разбирам от компютри.(Понеже не знам какъв е проблема най-вероятно категорията на темата е грешна).
  • Дарение

×
×
  • Добави ново...