Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

pit

Windows 7 - впечатления, проблеми, решения - Част 5

Препоръчан отговор


Жосс, разрови се в темата за 7 в дата на първа страница съм сложил решение на проблемаа май и в тукашната тема сложих на първа страницаако не, към 11 като се прибера ще го намеря

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

То това излиза навсякъде като решение (KostadinV му прати тоя линк), но според мен, или е проблемна дистрибуцията която е записал, или не е записал правилно диска.

Редактирано от baikolio95 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Решение с флопи и линукс бут мениджърhttps://www.youtube.com/watch?v=Fy_m3EgwIhMи описание без видео - постът на AlfaMikeDelta:http://www.sevenforums.com/installation-setup/2591-boot-error-code-5-a-2.html#post31719Забележа: Да се изтегли вверсия 2.4 на Gujin бут мениджъра, НЕ последната!Мисля, че това е по-лекият вариант, от този с ползването на Vista DVD.(По-лесен за изпълнение.)

Редактирано от belivakov (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Error code5=Access Denied Хайде на бас, че дъното ти е старичко и е производство на AsRock или MSI

 

Много си прав! Дъното ми е старичко, но докато загрея поставих проблема тук. Аз си реших проблема като инсталирах първо ХР, а след това върху него чиста 7-ца.

Много благодаря на всички, с извинение, ако съм Ви загубил времето!


  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само да вметна въпрос: След ъпгрейда направи ли почистване на системния дял? Примерно с cleanmgr:start->search->cleanmgr

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Някой може ли да ми каже какво се случва, ако преименувам папка и името завършва на три точки? Защото като го направих папката изчезна, добре че се сетих да натисна Ctrl+Z и се появи пак със старото си име  :clown:

Редактирано от downtown1 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

... 

Редактирано от wickerman (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте от няколко дни имам един ужасно дразнещ бъг .Когато отварям ,затварям минимизирам максимизирам програми/игри  или оставя компютъра за известно време после извърша някакво действие  се чува звук от грешка ...едно дънн :D( незнам как по друг начин да го опиша ) та въпросното дън се повтаря десетина пъти после спира ,при повторно действие от описаните горе ,отново се започва .Когато  съм натиснал на поле за писане при всеки звук се пишат по 5-10 Я-та или Q-та зависи от езика ,дано има някакво решение защото в момента нямам диск и CD нито флашка за преинсталация :( Благодаря ви предварително

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Из Уроци.нет

Как го казва всякаш са нужни 20-тина човека за да завършат операцията :D иначе добър урок.

B-boy[styLe] Съжелявам веднага се местя  :) 

Редактирано от Venci Velikov (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прочетете ВНИМАТЕЛНО линка, който съм ви пратил... :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте от няколко дни имам един ужасно дразнещ бъг .Когато отварям ,затварям минимизирам максимизирам програми/игри  или оставя компютъра за известно време после извърша някакво действие  се чува звук от грешка ...едно дънн :D( незнам как по друг начин да го опиша ) та въпросното дън се повтаря десетина пъти после спира ,при повторно действие от описаните горе ,отново се започва .Когато  съм натиснал на поле за писане при всеки звук се пишат по 5-10 Я-та или Q-та зависи от езика ,дано има някакво решение защото в момента нямам диск и CD нито флашка за преинсталация :( Благодаря ви предварително

 

Пробва ли с ответка да измъкнеш буквичката Я(Q) според езика :)  и да видиш отдолу какво има, кламер ли, телбод ли, или нещо друго? Защото това не ми прилича на софтуерен проблем. Не че и някой скрипт бекграунд не може да цъка де..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробва ли с ответка да измъкнеш буквичката Я(Q) според езика Публикувано изображение  и да видиш отдолу какво има, кламер ли, телбод ли, или нещо друго? Защото това не ми прилича на софтуерен проблем. Не че и някой скрипт бекграунд не може да цъка де..

....и после ти ли ще му даваш пари за друга.Изобще за миньорите и за QQQQQQQ-то има достатъчно описани симптоми из нета,за да бъдат сбъркани с какво да е.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

....и после ти ли ще му даваш пари за друга.Изобще за миньорите и за QQQQQQQ-то има достатъчно описани симптоми из нета,за да бъдат сбъркани с какво да е.

Благодаря ви ,но B-boy вече ми помогна ,проблема изчезна :) Оказа се софтуерен.А и за мен е необяснимо как може да попадне кламер или телбод вътре защото единствените отвори на клавиатурата са дето влизат "шишовете" на копчетата :D Иначе мерси за мненията

Редактирано от Venci Velikov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , имам един въпрос. На един приятел лаптопа му прави проблеми ( когато прави нещо на него мишката забива и стой така 3-4-6 секунди. Освен мишката и клиповете секат в Мозилата ) Забелязах че когато махна "Explorer.exe" започва значително по-малко да сече, даже от време на време и спира. Има инсталиран Аваст . Доколкото аз съм запознат с него .. той е от сорта антивирустни "моят проблем е и твой проблем" тоест ако нещо на него не му е наред и на компютърът ви не му е наред :) ако имате идея защо сече така ... иии дали има нещо общо с "Еxplorer.exe" и как се оправя :) ще ви бъда много благодарен :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,имам следния проблем- като влезна през Гугъл и след малко екрана ми почернява,звук има ,но не и картина и за да се оправи трябва да изключа лаптопа и пак да го включа.Ако влизам през друга търсачка  нямам проблем.Носих го на ремонт,казаха че били изгорели лампичките на дисплея,смениха ги,но щом отворих Гугъл пак същото?!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Едва дали е от гугъл :no-no: връщай го - рекламация .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С какво влизате в Google? С коя програма?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С какво влизате в Google? С коя програма?

- като влезна през Гугъл може би има в предвид Chrome

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте,имам следния проблем- като влезна през Гугъл и след малко екрана ми почернява,звук има ,но не и картина и за да се оправи трябва да изключа лаптопа и пак да го включа.Ако влизам през друга търсачка  нямам проблем.Носих го на ремонт,казаха че били изгорели лампичките на дисплея,смениха ги,но щом отворих Гугъл пак същото?!

Следващия път пробвайте да размърдате капака на лаптопа. да го доотворите още или кум посока затваряне, но не съвсем докрая. Може да не прави дибър контакт кабелите които свързват дисплея с дънната платка. Моят стар лаптоп го прави точно това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато разделям диска на дялове, примерно 100 Gb, като го форматирам става 99.9 Gb и след инсталация си го показва 99.9 Gb ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато разделям диска на дялове, примерно 100 Gb, като го форматирам става 99.9 Gb и след инсталация си го показва 99.9 Gb ?

Защото партиционирането се прави на цилиндри и това вероятно при вас е размер, който представлява цяло число цилиндри

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
Тази тема е заключена за нови отговори.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Refoll
      В момента лаптопа ми е с 10-ка и има ли вариант да добавя и 7-ца без да скапя всичко понеже гледам и чета, че първо се инсталира по-старата версия и след това по-новата ?
    • от rabotlivko
      Здравейте приятели, 
       С преинсталиран уиндоус съм и машината ми работеше перфектно, но уви... Последните два дни забелязвам, че машината става бавна. Отворих таск мениджъра и видях. че explorer.exe ми взима 6гб от рамта?
      Някой да се е сблъсквал със такъв проблем? 
       
      Предварително Ви благодаря!
    • от xXx*Triple*xXx
      Добър вечер колеги !!! От няколко дни имам един много странен проблем който преди НИКОГА не ми се е случвал и незнам вече към кой да се обърна за помощ,защото не ги разбирам много проблема може да е от от дънната платка от захранването видеокартата или някоя плочка рам да прави проблеми !!! Но нека да не гадая а да ви споделя проблема и се надявам някой от вас да може да помогне !!! Проблема започна когато чаках да ме пусне в игра на League докато бях в Loading Screen екрана стана черен компа заби рестартирах го след като зареди ми излезе прозорец с надпис :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      А когато отворих Event Viewer в графата на Errors имаше един BugCheck Event 1001 който изглеждаше така :
      Компютърът е рестартиран от проверка за грешки. Проверката е: 0x00000124 (0x0000000000000000, 0xfffffa8004d598f8, 0x0000000000000000, 0x0000000000000000). Разтоварването е записано в: C:\Windows\Minidump\102018-18375-01.dmp. ИД на доклада: 102018-18375-01.
      И 4  Event ID 18 WHEA Logger които изглеждаха така :
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 0
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 1
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 2
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 3
      Проверих температурите на процесор/видеокарта/харддиск всичко си е ОК с тях Снощи направих system restore и след това всичко си беше наред цяла вечер не ми е правило проблем но днес същата работа когато отворя браузера или клиента на League екрана става черен и след рестарт ми дава прозорец с надпис :
      Windows се възстанови от неочаквано затваряне и отдолу следното :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      ето и частите на системата ако е нужно да се знае : Windows 7 64bit SP 1
      Процесор : Процесор
          Intel Xeon E5420 @ 2.50GHz  
      Оперативна памет
          4,00ГБ Двуканална-канална DDR2 @ 403 MHz 
      Дънна платка
          BIOSTAR Group G31-M7 TE
       Графика
      1024 MB ATI Radeon HD 4600 Series (Gigabyte) HD4670
      Storage
          232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA)
      Силно се надявам проблема да не е сериозен и да не се налага подмяна на някой компонент,защото в момента нямам финансовата възможност
      P.S. - Незнам дали тази вечер отново ще мога да вляза да отговоря на въпросите ви понеже този проблем с черен екран започна да го прави и когато вляза в браузера Ако не стане от компа ще пиша от телефона !!! Мерси Предварително на всички които ми помогнаха да реша проблема !!!
       
       
       
    • от hong yeonduk
      Лаптопа ми беше много бавен и реших да го сканирам за вируси и си изтеглих една антивирусна. Когато го сканирах ми излизе прозорче с отметка и ме попита дали искам да ми следи и онлайн сърфирането(или нещо от сорта) и аз натиснах да, и след това ми поиска рестарт. След рестарта нямах икони, показва ми че няма връзка с интернет и няма налични връзки. Това на снимката е съобщението което ми излиза.
      Също така каквото и да се опитам да направя(например да проверя за неизправности) ми дава грешка.
      Моля помогнете не разбирам от компютри.(Понеже не знам какъв е проблема най-вероятно категорията на темата е грешна).
    • от miromixailov
      Здравейте, днес за първи път от много години реших да си вържа аудио системата към компютъра.
      И забелязах че не мога да настроя каналите да работят 5.1
      Някой има ли идея защо, и как мога да добавя други канали за да работи аудио системата ми с всички говорители.
      Благодаря

  • Дарение

×
×
  • Добави ново...