Премини към съдържанието
strong94

Молба за помощ с Vbox7 и Data.bg в Google Chromem

    Препоръчан отговор


    Здравеите от няколко дене саитовете от заглавието ми се изобразяват по следния начин

    Публикувано изображение

    Моля за малко помощ.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Виж дали ти се зареждат css-овете на страницата

    http://i48.vbox7.com/design/common/common.v1.0.5.css?v=e432225c17

    http://i48.vbox7.com/design/class.v3.0.7.css?v=224f88f1f3

    http://i48.vbox7.com/design/pm/pm.css?v=5f1c07ff8e

    Трябва да видиш нещо четимо от рода на:

    [font=monospace][size=2]* {[/size][/font]	margin:0;	padding:0;}body {	background: url(http://i.vbox7.com/design/bg/bg_naklonen_gray.gif) repeat scroll center top;	font-family: Verdana, Arial, Helvetica, sans-serif;	font-size: 12px;	color:#414141;}a:link,a:visited{color:#2762ca;text-decoration:none;}a:active,a:hover{text-decoration:underline;}.mb15{margin-bottom:15px;}.clear {	clear:both;	display:block;	visibility:hidden; 
    [font=monospace][size=2]}[/size][/font]

    Ако ли не, нулирай настройките на браузъра, спри защитната стена и особено ако имаш разни Интернет подобрители/оптимизатори/туикъри.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Пробва ли с друг браузър Според мен е проблем със сертификатите

    Редактирано от sheky (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    VBox7.com няма сертификат, поне не като не ползва https ? И Хром/Мозила ако има проблем със сертификата, дават задраскана иконата в началото на адресния ред, в случая не е така. Най-вероятно някакво объркване в кеша има, но да каже човека дали въобще зарежда .css-ите !

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Топер е прав. Необмислено се изказах.


    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Виж дали ти се зареждат css-овете на страницата

    http://i48.vbox7.com/design/common/common.v1.0.5.css?v=e432225c17

    http://i48.vbox7.com/design/class.v3.0.7.css?v=224f88f1f3

    http://i48.vbox7.com/design/pm/pm.css?v=5f1c07ff8e

    Трябва да видиш нещо четимо от рода на:

    [font=monospace][size=2]* {[/size][/font]	margin:0;	padding:0;}body {	background: url(http://i.vbox7.com/design/bg/bg_naklonen_gray.gif) repeat scroll center top;	font-family: Verdana, Arial, Helvetica, sans-serif;	font-size: 12px;	color:#414141;}a:link,a:visited{color:#2762ca;text-decoration:none;}a:active,a:hover{text-decoration:underline;}.mb15{margin-bottom:15px;}.clear {	clear:both;	display:block;	visibility:hidden; 
    [font=monospace][size=2]}[/size][/font]

    Ако ли не, нулирай настройките на браузъра, спри защитната стена и особено ако имаш разни Интернет подобрители/оптимизатори/туикъри.

    зарежда се само последния линк. А не намерих от къде да нулирам настройките на браузъра. И да ви кажа че този проблем го прави само на този комп, а Нхома съм го синхронизирал с още 4 компа. Вчера изтрих Хрома и го инсталирах на ново и пак същото.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    A на първите два линка какво ти дава, каква е грешката ? Ето как се ресетват настройките http://www.tothepc.com/archives/reset-google-chrome-to-default-settings/ Също изчисти кеша.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!

    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.

    Вход


    ×

    Информация

    Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.