Премини към съдържанието
boccko

Проблем с безжична мрежа на Windows 7

Препоръчан отговор


Проблема е следния- с рутер съм и до преди няколко дена всичко беше супер, но сега не мога да се свържа с рутера.Срещу името на рутера има един червен хикс и като цъкна на връзката пише:The settings saved on this computer for the network do not match the requirements of the network.Не мисля че проблема е в рутера, защо се свързвам спокойно чрез телефона ми и си има нет както трябва!Някакви идеи как да се оправи :cupid::beat::idea:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

публикувано (редактирано)

Проблема е следния- с рутер съм и до преди няколко дена всичко беше супер, но сега не мога да се свържа с рутера.Срещу името на рутера има един червен хикс и като цъкна на връзката пише:The settings saved on this computer for the network do not match the requirements of the network.Не мисля че проблема е в рутера, защо се свързвам спокойно чрез телефона ми и си има нет както трябва!Някакви идеи как да се оправи :idea: :idea: :idea:

изтрий мрежата от запаметените мрежи и настрой пак връзката... виж дали wi-fito е пуснато... Редактирано от the professor (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

изтрий мрежата от запаметените мрежи и настрой пак връзката... виж дали wi-fito е пуснато...

Направих я ръчно, но пак нестава.Между другото съврзвам се без проблеми към други мрежи!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.