Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

gerchooo

Проблем с компютъра

Препоръчан отговор


Значи от 2 дни съм с нов процесор - този от подписа и имам следния проблем. Мозилата ми се самозатваря като я отворя, но това се случва само с най-новата версия 4. Интересното, е че преди нямах този проблем докато бях с стария си процесор. Също така опитах да пусна 3Д марк 05 и след като минат първите 3 клипчета, които вървят на много фпс, програмата крашва като излиза съобщение Дон'т сенд. Преинсталирах уиндоус-а 2 пъти (winxp SP3), но промяна в положението няма. Щъках 30 минути CallofDuty Black Ops и нямах никакви проблеми, но ми е интересно защо някой приложения крашват. Не съм клоквал процесора и даже съм му спрял функцията за автоматичен овърклок (turbo core technology). Стой си стабилно на 2.8Гхз както е по дефоулт. Някакви идеи от какво може да се е появил този проблем и как да го оправя. Аз се надявах на повече производителност от нов процесор, а какво получих ...... Какво да правя?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тук във форума има много теми за проверка стабилността на една система. Пусни си тест за процесора, за видеото, за рамта и т.н. и все от някъде ще изкочи заек. Има вероятност и от някой драйвър да идва проблема, възможен вариант е и настройки по БИОС-а.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Свалям и пробвам. Опитах да намаля рамта си на 800Мхз но проблема е същия. Сега ъпдейтвам и directX-a Може ли линк за някоя тема за тестове на рам и процесор-а?

Редактирано от gerchooo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Правих и мемтест и бърн тест и няма никакви проблеми. Просто не доумявам какъв може да е проблема. Ето например на 3Д марк-а дадох повече информация и изглежда проблема идва от директХ-а, но и него инсталирах и пак проблеми :S :wors:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

3D Mark е платен софтуер и ако си го краквал,пачвал може и оттам да е проблема.Мозилата крашва от теми и добавки понякога.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мда то е ясно, че съм го краквал, но със стария процесор нямах никакъв проблем с него както и с мозилата. Използвам само добавка за абв пощата, която е безобидна. П.С. Много готин аватар Alex&Ramesses_В.Н.Л.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...