Премини към съдържанието

Препоръчан отговор


преди 1 час, Слави Маринов написа:

E и с IE не става,като се логна ми дава да активирам флаш плеара,а той си е активен и го тествах!

Имаш някоя опция в разширените настройки блокирана.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 7 минути, DarkEdge написа:

Имаш някоя опция в разширените настройки блокирана.

Аз този браузър в 10ката го отворих сега за първи път-девствен е,така да се каже,ни настройки съм му правил,ни ми се занимава с него,защото не го ползвам.Обаче в последните ъпдейти на 10ката явно има проблем,защото и днес като я пусках и ми изчезнаха добавките в операта,писна ми да ги слагам и настройвам,а и в 8.1 ги няма като го пусна!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 31 минути, Слави Маринов написа:

писна ми да ги слагам и настройвам

Нямаш ли активна синхронизация?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, DarkEdge написа:

Нямаш ли активна синхронизация?

С кое?За да ги ползвам в двата уиндоуса ли?Не ги синхронизирам с телефони и подобни,а и трябва акаунти да правя в операта........не мерси:))За двата уиндоуса съм ги синхронизирал като ползвам един и същ браузър портабле на друг дял,различен от системните(моя си синхронизация:mark:)Но след последните ъпдеити на 10ката,колкото  пъти влезна в нея и изчезват добавките от браузъра и в 10ката и в 8.1.Ако влизам и излизам само от 8.1 го няма този проблем,а и досега не го е правило това!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Опера няма ли синхронизация с акаунт?
А коя версия на Win 10 e?

Редактирано от DarkEdge (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, DarkEdge написа:

Опера няма ли синхронизация с акаунт?
А коя версия на Win 10 e?

Има предполадам,но не ползвам синхронизация.10 LTSC последна версия.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има синхронизация и на мен тя ми е изключително удобна, не след всяка преинсталация, или смяна да цъкам като луд. 

Апропо по моя въпрос, сега видях настолния вкъщи е с абсолютно същата версия на уиндоуса, която ми е на лаптопа в работата и проблеми няма в нас. 

А сега де?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 9 минути, Stefan Caromov написа:

Има синхронизация и на мен тя ми е изключително удобна, не след всяка преинсталация, или смяна да цъкам като луд. 

Апропо по моя въпрос, сега видях настолния вкъщи е с абсолютно същата версия на уиндоуса, която ми е на лаптопа в работата и проблеми няма в нас. 

А сега де?

Аз не цъкам като луд,просто ползвам портабле версии на специално направен за целта дял и ползвам програмите там и от двата уиндоуса,пък и те си стоят при евентуална прейнсталация.Инсталирани ли са последните ъпдейти у вас?Да не би служебният ти админ да е сложил някакви забрани за служебните ви машини?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Май май много не четеш, написал съм, че това се случи тази сутрин след актуализация на уиндоусаза пръв път. Служебни админи нямам, работя в заложна къща и лаптопа си е мой ::))

ЕДИТ: Аз съм тук в случая слепия....... Версията е същата 1803, но компилацията е по ниска , там е 17134.556 , тук е 17134.523

Може би това има значение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Stefan Caromov написа:

Май май много не четеш, написал съм, че това се случи тази сутрин след актуализация на уиндоусаза пръв път

Чета и питам,дали у вас,където няма проблем са сложени последните ъпдейти.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ми не попита това, оказа се , както и едитнах поста, че версията е една и съща, но компиллацията е различна 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 2 минути, Stefan Caromov написа:
преди 2 минути, Stefan Caromov написа:

Ми не попита това

А какво попитах?Поста ми си седи и не е редактиран,май друг не чете!

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

:Ми , ако разбирам правилно въпросът беше : " 

Да не би служебният ти админ да е сложил някакви забрани за служебните ви машини?

"

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 12 минути, Stefan Caromov написа:

там е 17134.556 , тук е 17134.523

Значи разликата е в инсталираните актуализации.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
току-що, Stefan Caromov написа:

Да не би служебният ти админ да е сложил някакви забрани за служебните ви машини?

Да,а преди него?Това са два съвсем отделни въпроса-предположения,единия касае служебната машина,другия у вас машината,и е очевидно!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

След дълбоко проучване аз също стигнах до това заключение...мамицата му. Дано го оправят, че...... Впрочем, вече дресирах Edge - то и към момента ще ползвам него в работата. Другия вариант еда преинсталирам....опять и да забраня актуализациите, докато не го оправят проблема... знам ли 

 

П.П. Слави, на него пък съм отговорил веднага след теб 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 1 минута, Stefan Caromov написа:

След дълбоко проучване аз също стигнах до това заключение...мамицата му. Дано го оправят, че...... Впрочем, вече дресирах Edge - то и към момента ще ползвам него в работата. Другия вариант еда преинсталирам....опять и да забраня актуализациите, докато не го оправят проблема... знам ли 

Писах ти по-горе да върнеш системата от точка на възтановяване,или да дейнсталираш последните ъпдеити,ако са те проблема,ще се оправи,по-лесно е все пак от прейнстал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да , може би, ама като не знам как..... не знам и какво може да се прецака повече и честно казано никога не съм ресторвал . 

ЕДИТ : Прочетох как се прави систем рестор, било лесно, утре ще го направя

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От настроики-възтановяване и тям трябва да ти излезат,ако има точки на възтановяване от по-предна дата.За дейнстала на актуализациите друг да ти покаже със снимки от къде става,че не ми се пуска пак 10ката,че ми прецаква и на мен операта.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Старт меню, задържам шифт и цъкам рестарт и там ще ми излезе рестор точките

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Съжалявам за двата поредни поста, не ми разрешава нещо да редактирам. Ресторнах до някаква версия 10.0 на уендоуса и се оправи операта. Това обаче означава ли, че вече няма да мога да актуализирам компютъра ? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 6 часа, Stefan Caromov написа:

Съжалявам за двата поредни поста, не ми разрешава нещо да редактирам. Ресторнах до някаква версия 10.0 на уендоуса и се оправи операта. Това обаче означава ли, че вече няма да мога да актуализирам компютъра ? 

Ми.............то в 10ката не те питат кво искаш и кво-не и не можеш да избираш кои ъпдейти да слагаш................не е като в 7 и 8.1 с тикчета да отбелязваш какво да се инсталира.Пък и трябва да знаеш кой точно ъпдейт прави проблема и да не слагаш само него,иначе другите ъпдейти е желателно да се правят.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, на въпросните сайтоте noviseriali и gledaiseriali Opera автоматично ми блокира флаша. Разрешил съм от настройките да пуска флапа автоматично за дадените сайте, но цъкна на някой филм и горе ми излиза блокиране на добавката, давам пускане този пък и пак не става... Порбвх с филтрите на Ublock, но не е от там.

 

Колеги разбрах от къде е, понеже ползвам Windows N-версия без медия плеър, след инсталирането му всичко тръгна както трябва. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 5 часа, ludiq94 написа:

понеже ползвам Windows N-версия

С това трябваше да започнеш.:) Опера пестят кинти от лиценз и разчитат на Уиндоус за кодеци.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
на 25.01.2019 г. в 13:01, ludiq94 написа:

Колеги разбрах от къде е, понеже ползвам Windows N-версия без медия плеър, след инсталирането му всичко тръгна както трябва. 

Хах,кьорав карти не играе!:)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.