Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

kosacha

Малко проблем с рутер dlink, за пускане на Virtual Server..

Препоръчан отговор


Здравейте, днес исках да си пусна 1 сървър за cs, 5-ци, но.. Малко проблеми имам.. Значи с рутер dlink съм пиша си Default Gateaway ип-то, сичко точно име, парола, пиша ги.. Влизам в настройките на рутера, и четох, че в Advanced като цъкна трябва да ми се появи от ляво (на снимката така се вижда) едно меню и трябва да има Virtual Server.. ДА, ама няма.. Е аз без него нищо немога да напрая рових се къде ли не и немога да го намеря.. Някой да помогне?

Ето снимка:

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, днес исках да си пусна 1 сървър за cs, 5-ци, но.. Малко проблеми имам.. Значи с рутер dlink съм пиша си Default Gateaway ип-то, сичко точно име, парола, пиша ги.. Влизам в настройките на рутера, и четох, че в Advanced като цъкна трябва да ми се появи от ляво (на снимката така се вижда) едно меню и трябва да има Virtual Server.. ДА, ама няма.. Е аз без него нищо немога да напрая рових се къде ли не и немога да го намеря.. Някой да помогне?

Ето снимка:

Именно от тази таблица може да се настроят портовете, които да са видими отвън

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.