Премини към съдържанието
kosacha

Малко проблем с рутер dlink, за пускане на Virtual Server..

Препоръчан отговор


Здравейте, днес исках да си пусна 1 сървър за cs, 5-ци, но.. Малко проблеми имам.. Значи с рутер dlink съм пиша си Default Gateaway ип-то, сичко точно име, парола, пиша ги.. Влизам в настройките на рутера, и четох, че в Advanced като цъкна трябва да ми се появи от ляво (на снимката така се вижда) едно меню и трябва да има Virtual Server.. ДА, ама няма.. Е аз без него нищо немога да напрая рових се къде ли не и немога да го намеря.. Някой да помогне?

Ето снимка:

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, днес исках да си пусна 1 сървър за cs, 5-ци, но.. Малко проблеми имам.. Значи с рутер dlink съм пиша си Default Gateaway ип-то, сичко точно име, парола, пиша ги.. Влизам в настройките на рутера, и четох, че в Advanced като цъкна трябва да ми се появи от ляво (на снимката така се вижда) едно меню и трябва да има Virtual Server.. ДА, ама няма.. Е аз без него нищо немога да напрая рових се къде ли не и немога да го намеря.. Някой да помогне?

Ето снимка:

Именно от тази таблица може да се настроят портовете, които да са видими отвън

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.