Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Kalin Lilov

6-канален звук

Препоръчан отговор


Здравейте :rolleyes: От един-два дни забелязах, че като си пускам клипове в youtube, също и vbox7, колоните ми работят на 2 канала :/ Това нормално ли е? Иначе като пусна музика през winamp всичко е ок. работят ми всичките 5.1 канала.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

предвид факта че споменатите звукови потоци по подразбиране са 2 е съвсем нормално но в светлината на факта че най-вероятно по софтуерен път сте изкарали 6 канала от само 2, не е

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нещо не те разбирам колега, сори... но нека напиша още веднъж - всичко съм настроил идеално. Както вече споменах при пускане на mp3-ки от компа всичко е ок. работят всички 6 канали, а в нета като отворя някое видео или например има сайтове, в които тръгват някакви видео реклами (примерно toyota.bg) бачкат само 2 канала (т.е. само предните 2 колони). Преди не беше така!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.