Премини към съдържанието
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Sm0k3^_*
      Здравейте, имам проблем със монитора.
      От около преди 2 месеца започна да ми се появява много дразнещ надпис, точно по средата на монитора, който постоянно се редува.

      Има 4 бутона за навигация на монитора и никой от тях не е хлътнал / заседнал. Монитора има вградени 2 тонколонки, но аз ползвам отделни 5+1. Мисля, че проблема идва именно от тези вградени тонколонки. Ще сложа видео, което показва проблема.


      Monitor Name Fujitsu Siemens B17-1 Monitor ID FUS0458 Model B17-1 Monitor Type 17" LCD (SXGA) http-~~-//youtu.be/J0HIekLMac4

      Моля помогнете!
      Благодаря предварително.
    • от Milan Minchev
      Здравейте! Имам един въпрос относно волана.Преди с него си играех дрифтвах си и разбрах за друга игра и оставих волана.И ето, че днес ми се приигра. Проблемът е следният преди си включвах нормално волана, а сега го мушкам в USB и не си включва не светват лампичките, и на компа не показва, че е свързан.Ако може да ми кажете как да го оправа, ще съм ви много благодарен. П.П. Не зная дали тук е точното място за пускане на темата!Ето и модела на волана Easytouch ET-2033 Xtreme
    • от Ayden Yusufov
      Здравейте! Не знам дали съм в правилния раздел. Прощавайте, ако съм. Лаптопът ми беше на ремонт 1 месец (смяна на долен капак) и днес си го получих обратно, но имам проблеми с безжичния интернет. На моменти просто спира да зарежда всякакви страници, скайпа става сив и т.н. Долу не излиза индикация, че съм загубил връзка с мрежата, а просто понякога изписва "No internet access". В стаята имаме два лаптопа (съквартиранта няма никакви проблеми). Преинсталирах рутера и т.н., но проблема продължава да съществува. Същото е, дори когато съм единствения свързан към мрежата. Даже ъпдейтнат драйвърите на мрежовата карта - пак нищо. Искам да питам възможно ли е проблемът да е в мрежовата карта (дали са я прецакали в сервиза?) или е нещо с уиндоуса, или някакъв вирус?(проверих с Kaspersky, която не засече нищо; използвах Auslogics BoostSpeed и там нямам никакви проблеми). Мерси предварително. p.s. OS: Win 7, 32 bit (лаптоп Lenovo Ideapad G570A).
    • от daka_kill
      та... общо взето това ми е проблема, а много ми трябва в момента скайпа



  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.