Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

smarfi

компа не иска да стартира

Препоръчан отговор


Здравеите имам следния проблем,пускам си компа и тои не иска да се стартира вентилаторите си вартят но няма никва картина,разгледах го за подути кондери всичко е наред поне така изглежда,вчера му свалих капака отсрани взех сушуара и горе долу 30 секунди го загрях близо до процесора,веднага се пусна,много е странно, но на какво може да се далжи това.

post-322804-0-18387400-1333204514_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравеите имам следния проблем,пускам си компа и тои не иска да се стартира вентилаторите си вартят но няма никва картина,разгледах го за подути кондери всичко е наред поне така изглежда,вчера му свалих капака отсрани взех сушуара и горе долу 30 секунди го загрях близо до процесора,веднага се пусна,много е странно, но на какво може да се далжи това.

Прощавай за иронията, малко не го разбрах, и ние във нас имаме "сушуар" и на него простираме пране до печката през зимата, когато трябва да изсъхне по-бързо.Но той не произвежда горещ въздух. И компа не е лека кола когато загрее тогава да потегля.Най вероятно нещо си разбутал, някоя буксичка или нещо не прави добър контакт.Следващият път ако се случи отново , просто размърдай всички букси или там. което контактува и виж дали няма се оправи.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ba4o_kiro64 кофти захранванията като ги позагрееш и палят.

Към автора има един куп важни теми, прегледай ги и пак питай.

Вземи го изчисти малко така и така си го отворил за снимка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много дърт тоя комп :) има поне 10 години , събирай пари за нов , с тоя само мъка . От снимката която макар и неясна ми се виждат поне два надути кондензатора , под процесора . А във захранването пък какво ли има - не ми се говори .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ba4o_kiro64 кофти захранванията като ги позагрееш и палят. Към автора има един куп важни теми, прегледай ги и пак питай. Вземи го изчисти малко така и така си го отворил за снимка.

Приятел напълно те разбирам. Нали и за това се извиних.Автора е загрял процесора близо до три секунди.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравеите имам следния проблем,пускам си компа и тои не иска да се стартира вентилаторите си вартят но няма никва картина,разгледах го за подути кондери всичко е наред поне така изглежда,вчера му свалих капака отсрани взех сушуара и горе долу 30 секунди го загрях близо до процесора,веднага се пусна,много е странно, но на какво може да се далжи това.

не знам къде си гледал ама аз на размазаната снимка виждам, че около вентилатора на процесора имаш надути (1 групичка от 2 кондензатора до бобинките, и една от 3, от които 2 надути - между вентилатора и слота за памет, а третия по нисък изглежда добе) те са по захранването на процесора

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.