Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

damian4o

Проблем с браузъра

Препоръчан отговор


Има един сайт в който влизам често...и напоследък просто затварям браузъра без да се логаутвам от сайта и после пак си влизах и т.н. Обаче, днес просто изчистих цялата си история, без да съм излязъл от сайта, и сега просто ми дава грешка като се опитвам да го отворя...Пробвах и с други браузъри, но просто дори самия сайт не ми се отваря...Помагайте !!! Моля ви...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кой браузър ползваш?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кой браузър ползваш?

Mozilla Firefox най-новата версия... Пробвах и с Google Chrome и с Opera и с Internet Explorer... :( Не става...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А сайта е?

ask.fm - ако имаш впредвид, че проблема може да е от сайта - не е !


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да си възстановиш първоначалните настройки на host file и да изчистиш бисквитките.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте истеглете и почистете с това http://majorgeeks.com/downloadget.php?id=6887&file=15&evp=6c5da853fbcbc6774369310abbbfc3ef обаче да са ви затворени браузърите докато трае почистванено .Ако нямате инсталирана джава няма да ви тръгне програмата успех!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте истеглете и почистете с това http://majorgeeks.co...369310abbbfc3ef обаче да са ви затворени браузърите докато трае почистванено .Ако нямате инсталирана джава няма да ви тръгне програмата успех!!!

Мерси много !!! Получи се !!! :beer:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, за да не пиша нова тема, ще попитам тук. Става въпрос за IE - начална страница - igoogle. От известно време се появява следният досаден надпис при всяко зареждане на началната страница:Публикувано изображение

Как да се отърва от него?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Internet Options => Security => Internet => Custom => Miscellaneous => Display mixed content => Enable

Публикувано изображение

А за махането на прозореца за забрана на плъгини направете следното:

Start => gpedit.msc => Computer Configuration => Administrative Templates => Windows Components => Internet Explorer,

вдясно кликнете върху Disable add-on performance notifications => сменете на Enabled

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте пак. Благодаря за съдействието. Изпълних инструкциите, като че ли се отървах от горната досада, но сега се появи друго. Мисля че само на някои български сайтове, но нямам дълготрайни наблюдения. Отново не мога да се справя с него и пак имам нужда от помощ. :) Става въпрос за следния още по-досаден прозорец:

Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мисля, че при IE9 това няма как да се изключи от мерки за сигурност (drive-by-download защита)...или защита от автоматично сваляне на програми от сайтове (особено полезно при rogue сайтовете)...

Все пак можете да пробвате следните неща:

Internet Options => Security => Internet => Custom => Miscellaneous => Launching Applications and Unsafe Files => Enable (not secure) и Launching programs and files in an IFrame (not secure) => тези опции обаче могат да доведат до непълно сваляне на файлове през download manager-a на браузъра...Отделно намалят значително сигурността му. А и обърнете внимание на разширението на файла - js е JavaScript, който може да съдържа и зловредни елементи. Затова лично аз не препоръчвам да се променят тези настройки!

и добавяне на сайта в доверените сайтове: (най-препоръчителното, но е досадно за голямо количество сайтове)...

Internet Options => Security => Trusted Sites => Sites => името на сайта => add => close

За версия Internet Explorer 8 има ключ в регистрите HKEY_CURRENT_USERSoftwareMicrosoftWindowsShellAttachmentExecute{0002DF01-0000-0000-C000-000000000046} който оказва какво да се случва с дадено разширение на файл - дали да стартира автоматично или не. Може да се приложи и за IE9 според това, което прочетох, но си е малко играчка.

Алтернативата е да се използва друг браузър. IE наистина има нужда от още доста работа!

Или да сигнализирате на администраторите да поработят на кода на сайтовете си...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Благодаря за съдействието, общо взето се оправиха нещата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
    • от Mantano Mantano08
      Здравейте. От скоро използвам Note 4, N-910F, прекрасен телефон но имам проблем с него. За съжаление работи само на 2g. Не знам какъв е проблема но сменя ли на 3g или 4g не може да се проведе нито разговор, нито да се влезе в нета. Четох в нета всякакви теории и начини но уви нищо не се получава. Влизах с някакви кодове в системни менюта, пробвах но уви нищо. 

      Ще съм много благодарен ако някой има информация от къде може да е проблема и какво е решението (ако има такова) 

      За разговор не е проблем но за интернет 2g е невъзможно да се ползва, може да ти изкара нервите от всякъде. .
    • от asdfj
      Здравейте.
      Имам проблем със споделянето на интернет от лан кабел.Използвам програмата Connectify Hotspot 2018 при който ми изписва Wifi adapter driver not support AP mode.Моля за помощ как да го оправя.Тъй наречения драйвер microsoft virtual wifi miniport adapter липсва от лаптопа.Марката му е Lenovo thinkpad z60t.Имам друг Lenovo g50 на който няма проблем със споделянето на мрежата.Ако е възможно без този драйвер да мога да споделя интернет на други устройства в стаята,Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.