Премини към съдържанието

Препоръчан отговор


В неделя имаше много яки гръмотевици и при една от тях всички уреди се изключиха и дори изскочиха искри от единия разклонител. Да не ви казвам кво ми беше докато не се уверих,че всичко работи,освен рутера(то и на доставчика ми суичовете бяха изгърмели из целия град и вчера цял ден са възстановали мрежата) На рутера като го пусна както е нормално свети само Power лампичката,другите не искат. Още утре мисля да си взема нов,но все пак се чудя(тъй като из нета четох за един, на когото само адаптера му бил изгърмял,иначе работел) дали е възможно и при мен да е така.....за съжаление нямам друг адаптер,с който да пробвам... Та въпросът ми е при това което показва рутера,възможно ли е да изгорял само адаптера или всичко е заминало? Да не взема все пак да хвърля работещ рутер:) Не знам и как да го отворя...няма видийки или някъде от където да си личи,че може да се отвори....

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом ти свети паур диода, значи не е изгрял адаптера, рутера си е заминал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, пиша тук за да не отварям нова тема за този рутер. Имам съответния рутер от около година и половина и го взех защото е евтин и ми трябваше нещо което да може да поддържа по-голяма скорост по wi-fi от стария ми рутер. Ползвам само wi-fi на него, но миналата седмица се опитах да свържа компютъра и рутера с кабел и рутера въобще не реагира. Рестартирах го нямаше ефект и забелязах, че светлините индикатори не светят за лан връзката в който и да е порт освен в един(първия) и то постоянно независимо дали е сложен кабел. Опасявам се да направя някакъв рестарт на настройките, тъй като ще си изгубя настройките за wi-fi и рутера ще стане безполезен.Има ли някаква надежда да се оправи или да се ориентирам към нов и да го държа този докато издържи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

...

прозвънете кабела

прав или кръстосан?

ползвайте wlan порта

падат съмнения върху лан-картата на машината, "светлинките" как са?

погледнете изпращане/приемане на пакети

има разминаване в думите Рестартирах го нямаше ефект и забелязах, с този пасаж Опасявам се да направя някакъв рестарт на настройките


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мисля че е кръстосан, бяха ми го правили в една фирма. Лан картата си бачка правя връзка между двата компютъра вкъщи с него. И преди съм ползвал кабела да свържа рутера с пц-то нямало е проблем сега просто не отчита че е пъхнат кабела в рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.