8 мнения в тази тема


    Здравейте! Имам лаптоп Acer Extensa 5635ZG и имам проблем с видеокартата.Тя е Nvidia Geforce G105M.Какъвто и Windows да инсталирам всички 3D приложения крашват.На първия ден,когато съм инсталирал Windows нямам никакви проблеми.Примерно пускам играта Chess Titans и на първия ден спокойно я играя.Когато друг ден пусна играта тя крашва (не мога да мърдам стрелката,не мога да стартирам Task Manager)Защо става така? Имам най-новите драйвери от Nvidia

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    защото си прегрял картата и се е прецакала, друга причина за замръзване е вирус или некадърно написана програма, но може и проблем с харддиска...

    Редактирано от the professor (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    защото си прегрял картата и се е прецакала

    Следя температурите.Имам вентилатор отдолу,сваля температурите с около 5 градуса.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    На първия ден,когато съм инсталирал Windows нямам никакви проблеми.Примерно пускам играта ....

    Втория ден почваш да инсталираш програми.приложения,актуализации и малко по малко възможността на лаптопа да изпълненява все повече задачи наведнъж намалява.Докато стигне до невъзможност да работи някоя игра която иска значителни ресурси за да функционира и вие си мислите че е проблем,а то си е че това са му възможностите на този модел.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    На първия ден,когато съм инсталирал Windows нямам никакви проблеми.Примерно пускам играта ....

    Втория ден почваш да инсталираш програми.приложения,актуализации и малко по малко възможността на лаптопа да изпълненява все повече задачи наведнъж намалява.Докато стигне до невъзможност да работи някоя игра която иска значителни ресурси за да функционира и вие си мислите че е проблем,а то си е че това са му възможностите на този модел.

    4GB Ram,Intel Pentium Dual Core 2.30GHz,видеокартата е 512mb,640GB HDD Samsung Редактирано от djani1 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Какви са температурите при натоварване и в idle?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    не винаги най новите драйвери са най добри, пробвай с оригиналния

    http://global-downlo...Acer&SC=EMEA_10

    за 32 и 64 битова 7-ца, предполагам че си със 7

    кажи все пак каква е температурата на видеото.

    да знаеш че при охлаждане с подложка ефектът е краткотраен и после става обратен ефект (като се задръсти охлаждането)

    като замръзне caps lock работи ли или не - ако не работи значи лаптопа забива, ако работи значи вероятно проблемът софтуерен. също като замръзне свети ли лампичката на диска постоянно или премигва (ако свети постоянно може и да е от диска)

    драйвер за чипсета инсталираш ли?

    http://downloadmirror.intel.com/20906/eng/INF_allOS_9.3.0.1020_PV.exe

    Редактирано от the professor (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    не винаги най новите драйвери са най добри, пробвай с оригиналния

    http://global-downlo...Acer&SC=EMEA_10

    за 32 и 64 битова 7-ца, предполагам че си със 7

    кажи все пак каква е температурата на видеото.

    да знаеш че при охлаждане с подложка ефектът е краткотраен и после става обратен ефект (като се задръсти охлаждането)

    като замръзне caps lock работи ли или не - ако не работи значи лаптопа забива, ако работи значи вероятно проблемът софтуерен. също като замръзне свети ли лампичката на диска постоянно или премигва (ако свети постоянно може и да е от диска)

    драйвер за чипсета инсталираш ли?

    http://downloadmirro...3.0.1020_PV.exe

    Сложих нов хард,и инсталирах Windows 8 Consumer Preview-за първи път видях проблема след това си сложих 7-ца и пак същия проблем,сега съм на Vista

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!


    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.


    Вход

    • Горещи теми в момента

    • Подобни теми

      • от juveplu
        Пиша тук в този раздел защото не открих друг по близък за Принтиране . 
        След като копирах текст от защитена страница принтера вече не може да разпечати нищо . Някакво объркване става във формати в заложени таблици и нещо си там .
        Като е защитен този текст който копирах ( а то беше за лек за щитовидната жлеза) самия текст излезе с объркани букви . На пример к излиза като а или о излиза като к .
        Преправих текста и запазих съветите за да спазвам диетата . Но се опитах да разпечатам на жена ми какво да избягва като готви . До тук бях с радостта .
        Щом натисна да се принтира излиза браузър и там е заложено само да се зареди или да разпознае файлове завършващи на     .xps   търси   XPS Dokument.xps . Потърсих тук във форума , но не открих такава тема . 
        Потърсих в нета и там изпълних някои от съветите и пак нищо не става . Върнах бекъпа на  WIN7  за да не е вкарано нещо в него от това копиране или от страницата , но и в новия  WIN  резултата е същия . Изтрих този документ .
        Да не би да е в него това което пречи но пак не става . Край на принтирането . Ето какви 2 неща съм опитал и след тях пак същото . Не разбирам какво печели този който ми прецака компа ? Аз мога да го снимам текста като снимане на екрана и да си го чета от там . Аз мога да влезна там и да препиша в празен документ всичко на ръка . Той щом го е качил трябва да знае че ще го свалят . Гадна работа . Ако искате да пратя някаква разпечатка на моя  Win  то това ще е върнатия бекъп който и преди нямаше проблем . Не мисля че там ще се види нещо . Но оставям на Вас . Моля за помощ . Но нека не е да конвертирам файла от текст. док в  PDF  ( и такива съвети видях ) въпросът е да се поправи това , да се разбере от къде идва . Този хакер какво е объркал ? Аз съм с  BAIDU  и тя не вижда нищо . До колкото чета из нета не става въпрос за такъв вирус който търсят антивирусните .  WIN7 е на SSD ( Само за  WIN ) , но нещо като чели има във втория ми диск където качих тект. док .  , а той е 2 ТБ . 
        https://answers.microsoft.com/en-us/windows/forum/windows_xp-windows_programs/need-to-reinstall-microsoft-xps-document-writer/4d83ee13-4ffb-4de3-a56b-862114941608
         
      • от bai_Milen
        Значи проблема е този че не ми тръгват никакви клипове в вбокс7 от както смениха с новия вбокс. Пробвах с мозила и с интернет експлолер и пак е същото ,само на телефона ми тръгва .
      • от Teodor7192
        Здравейте!
         Днес реших да си почистя лаптопа Asus X55VD , който е на 4г. 
        Почистих прахта при вентилатора,която беше учудващо малко за 4г. работа. Нямам термопаста и  там не съм разглобявал т.е. не съм разглобявал вентилатора от дънната платка!
        За помощ при разглобяване използвах клипче от youtube. Операцията мина успешно,но сега има някакъв проблем.
        При натоварването на процесора вентилатора включва високи скорости,а програмата GPU-Z показва температура 80-90 гр. но вентилатора не изкарва топъл въздух,а студен. 
        Дори продупчих няколко дупки в долния капак тъй като имам охлаждаща подложка и пак няма разлика. 
        Някой температурен датчик ли даде фира или аз някъде нещо не съм закачил както трябва?
        Разглобих го още един път да огледам,но не открих проблем. 
        Играя World of tanks с лаптопа,който  има 2 видео карти. И с двете едно и също-щом пусна играта и се понатовари процесора започва да шуми силно вентилатора и показа висока температура на вградената Intel HD graphics.
        Преди да го разглобя нямах никакви проблеми. Загравяше си нормално и вентилатора работеше на доста по ниска скорост.
         
        Моля за помощ!
         
      • от Alex Milev
        Привет. Не знам дали има подобна тема, ако има се извинявам предварително. Имам проблем с инсталация на Windows 10. Проблема е следния: Купих си лаптоп (ACER Aspire...) първата инсталация я направих с 8.1 след което реших да инсталирам Windows 10 през сайта им, като свалих инструмента за инсталацията.. пуснах я... инсталира се до 100 % след което се рестартира и не мърда от Load Screen-а...

    • Разглеждащи в момента   0 потребители

      Няма регистрирани потребители разглеждащи тази страница.

    • Дарение