8 мнения в тази тема


    Здравейте! Имам лаптоп Acer Extensa 5635ZG и имам проблем с видеокартата.Тя е Nvidia Geforce G105M.Какъвто и Windows да инсталирам всички 3D приложения крашват.На първия ден,когато съм инсталирал Windows нямам никакви проблеми.Примерно пускам играта Chess Titans и на първия ден спокойно я играя.Когато друг ден пусна играта тя крашва (не мога да мърдам стрелката,не мога да стартирам Task Manager)Защо става така? Имам най-новите драйвери от Nvidia

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    защото си прегрял картата и се е прецакала, друга причина за замръзване е вирус или некадърно написана програма, но може и проблем с харддиска...

    Редактирано от the professor (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    защото си прегрял картата и се е прецакала

    Следя температурите.Имам вентилатор отдолу,сваля температурите с около 5 градуса.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    На първия ден,когато съм инсталирал Windows нямам никакви проблеми.Примерно пускам играта ....

    Втория ден почваш да инсталираш програми.приложения,актуализации и малко по малко възможността на лаптопа да изпълненява все повече задачи наведнъж намалява.Докато стигне до невъзможност да работи някоя игра която иска значителни ресурси за да функционира и вие си мислите че е проблем,а то си е че това са му възможностите на този модел.

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    На първия ден,когато съм инсталирал Windows нямам никакви проблеми.Примерно пускам играта ....

    Втория ден почваш да инсталираш програми.приложения,актуализации и малко по малко възможността на лаптопа да изпълненява все повече задачи наведнъж намалява.Докато стигне до невъзможност да работи някоя игра която иска значителни ресурси за да функционира и вие си мислите че е проблем,а то си е че това са му възможностите на този модел.

    4GB Ram,Intel Pentium Dual Core 2.30GHz,видеокартата е 512mb,640GB HDD Samsung Редактирано от djani1 (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Какви са температурите при натоварване и в idle?

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    не винаги най новите драйвери са най добри, пробвай с оригиналния

    http://global-downlo...Acer&SC=EMEA_10

    за 32 и 64 битова 7-ца, предполагам че си със 7

    кажи все пак каква е температурата на видеото.

    да знаеш че при охлаждане с подложка ефектът е краткотраен и после става обратен ефект (като се задръсти охлаждането)

    като замръзне caps lock работи ли или не - ако не работи значи лаптопа забива, ако работи значи вероятно проблемът софтуерен. също като замръзне свети ли лампичката на диска постоянно или премигва (ако свети постоянно може и да е от диска)

    драйвер за чипсета инсталираш ли?

    http://downloadmirror.intel.com/20906/eng/INF_allOS_9.3.0.1020_PV.exe

    Редактирано от the professor (преглед на промените)

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    не винаги най новите драйвери са най добри, пробвай с оригиналния

    http://global-downlo...Acer&SC=EMEA_10

    за 32 и 64 битова 7-ца, предполагам че си със 7

    кажи все пак каква е температурата на видеото.

    да знаеш че при охлаждане с подложка ефектът е краткотраен и после става обратен ефект (като се задръсти охлаждането)

    като замръзне caps lock работи ли или не - ако не работи значи лаптопа забива, ако работи значи вероятно проблемът софтуерен. също като замръзне свети ли лампичката на диска постоянно или премигва (ако свети постоянно може и да е от диска)

    драйвер за чипсета инсталираш ли?

    http://downloadmirro...3.0.1020_PV.exe

    Сложих нов хард,и инсталирах Windows 8 Consumer Preview-за първи път видях проблема след това си сложих 7-ца и пак същия проблем,сега съм на Vista

    Сподели този отговор


    Линк към този отговор
    Сподели в други сайтове

    Регистрирайте се или влезете в профила си за да коментирате

    Трябва да имате регистрация за да може да коментирате това

    Регистрирайте се

    Създайте нова регистрация в нашия форум. Лесно е!


    Нова регистрация

    Вход

    Имате регистрация? Влезте от тук.


    Вход

    • Горещи теми в момента

    • Подобни теми

      • от ajibas
        Значи купих универсално дистанционно Diva RC-112E за телевиора ми,стар Самсунг защото кучето дъвчеше дистанционното и сега не може да се изключва ТВ-то от него.Та за това си казах взимам най-евтиното универсално дистанционно за да може ако го издъвче и него поне да не съм дал 25-35 лв. за някъкво гъзарско дистанционно Philips а взех някъкъв див китаец "Diva"!Та следвам аз стъпките за настройване на дистанционното,свети лапичката на дистанционното,свети и диода на телевизора като натискам Diva-та обаче дотам ,не прави това което натискам само отчита че си натискам!Някъкви идеи как да го докарам и да прави това което искам!?Инструкциите са за 4 вида свързване,ама аз си мисля че вече е свързано щом комуникира с ТВ-то и свети диода на телевизора като цъкам това тъпо дистанционно!Батериите са му чисто нови Дюрасели струващи колкото половината дистанционно ама пак не ще!В три от четирите вида свързване пише да настроя телевизора да бъде контролиран ей това ако знам как да стане!?Цитирам от книжката дословно "Manually turn on the appliance to be controlled..."
        Само отзаде на дистанционното има едно друго упътване според което трябва да натисна устройството което искам да управлявам демек тв,двд и тн. Та натискам ТВ VOL+ И CH+ въвеждам кода от книжката за Самсунг 003 и дистанционното комуникира с телевизора защото както казах свети и телевизора като го натискам това дистанционно ама не прави каквото се натиска,само отразява че се натиска нещо!
        Някой да е настройвал такъв боклук и да има спомен как става магията ,че сега всеки път трябва да ставам да го спирам от копчето или да го настройвам да заспива!?
        Ще приложа и инструкциите дано някой ги разбере по-добре от мен и разбере къде бъркам!




        П.С. :Оправих се момчета,ако някой има същото дистанционно и същия проблем да ми пише ще му спестя мъката,админа може да заключи темата!
      • от taika
        Здравейте, имам проблем със свързването към wi-fi с телефон lenovo към рутер на виваком. Когато се опитам да се свържа и ми пише само "установява се връзка" и това постоянно. След като изключа телефона и го включа всичко се оправя до следващото свързване с рутера. Благодаря !
      • от ForzaInter/Atleti
        Проблемa е когaто пуснa компютърa покaзвa System is loading и след товa стои нa черен екрaн
        Блaгодaря зa отговорите
      • от ForzaInter/Atleti
        Добър вечер
        Видео кaртa зa psu 250w 
        Трябвa дa е low panel
         
         
        https://support.lenovo.com/bg/en/documents/migr-68844
        Блaгодaря
         
         
      • от bai_Milen
        Добър ден днеска докато бях на лаптопа почна да ми забива през 1,2 секунди  докато си гледах youtube . Много чудно след като го рестартирах ми почна след 1-2 часа пак да ми забива .
    • Разглеждащи в момента   0 потребители

      Няма регистрирани потребители разглеждащи тази страница.

    • Дарение