Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

maver

как да си настроя рутера, в момента не работи?

Препоръчан отговор


светодиода на захранването (Linksys AG241v2) свети в червено и не мога да отворя 198.168.1.1 Пробвах всичко,прикачвам снимка...помогнете post-128196-0-40100500-1339332127_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Задай ръчно адрес на мрежовата си карта 192.168.1.2, примерно и пробвай пак. Нали си сложил кабела в рутера на ЛАН порт, а не на WAN-а?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Задай ръчно адрес на мрежовата си карта 192.168.1.2, примерно и пробвай пак. Нали си сложил кабела в рутера на ЛАН порт, а не на WAN-а?

как точно да задам настройките???

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако Power свети в червено, означава че или рутера или захранването са повредени. Няма как да влезеш в настройките му.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако Power свети в червено, означава че или рутера или захранването са повредени. Няма как да влезеш в настройките му.

рутера работеше добре до преди 3 години. лошо,може ли нещо да се направи???

PS: ne e работел в последните 3 години, но сега ми трябва


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С копчето Reset пробва ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С копчето Reset пробва ли?

с него започнах:не става. Power лампата свети в червено,светодиодите На слотовете работят

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

как точно да задам настройките???

Десен бутон върху мрежовия адаптер към който е включен рутера >> свойства >> маркираш Internet Protokol (TCP/IP) и избираш "свойства" >> слагаш отметка на " Използвай следния IP адрес" >> и там пишеш (както казаха по-горе) на IP 192.168.1.2 а на "маска на подмрежата" пишеш 255.255.255.0 >> другите остават празни >> накрая ОК.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

с него започнах:не става. Power лампата свети в червено,светодиодите На слотовете работят

Power не трябва да свети в червено. Ако свети след рестарт или ресет на рутера има 2 варианта. Повреден рутер или повреден адаптор.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Power не трябва да свети в червено. Ако свети след рестарт или ресет на рутера има 2 варианта. Повреден рутер или повреден адаптор.

пробвах с друг адаптер,но промяна няма

Power не трябва да свети в червено. Ако свети след рестарт или ресет на рутера има 2 варианта. Повреден рутер или повреден адаптор.

A може ли да се оправи???

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не, не може да се оправи. Купуваш си друг рутер.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...