Премини към съдържанието

Препоръчан отговор


Здравейте, нов съм във форума... Имам проблем с новия си телефон Samsung Omnia 7, не мога да го свържа с USB към PC. Сложих си аз USB-то, свързах го с телефона, излезна ми някакъв прозорец инсталирах нещо, но така и не се свързва с PC. След това се пробвах да инсталирам някаква програма Zune, за която прочетох, че трябва да се инсталира за да тръгне USB-то, но пак не тръгна. Накрая изтрих всичко със името самсунг от контолния панел, защото имах и свързан кабел от друг samsung E590, сега като сложа кабела и свържа с телефона нищо не става излиза ми нещо на английски, ама аз нали не го разбирам и не знам какво пише. Някой може ли да ми каже как да го оправя? Компа ми не е много мощен и е със Windows XP а телефона е със WIndows 7 Phone ако това има някакво значение...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само със Zune software става. Инсталираш го на ХР-то, след което свързваш телефона и започваш да го мъчиш да се разпознае от zune software. И почвай да учиш английски дявол те взел.. не ви разбирам как можете да имате последната дума на техниката, а да не отбирате бъкел английски.

  • Харесва ми 4

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Само със Zune software става. Инсталираш го на ХР-то, след което свързваш телефона и започваш да го мъчиш да се разпознае от zune software. И почвай да учиш английски дявол те взел.. не ви разбирам как можете да имате последната дума на техниката, а да не отбирате бъкел английски.

Инсталирах го изписва ми следното: ''This application has failed to start because WINHTTP.dll was not found. Re-installing the application may fix this problem.'' Мъчих се да го превеждам в гугъл ама не се получи естествено... сега телефона се зарежда, аз го взех вчера и така .... Също разбрах, че не може да се свързва с други телефони чрез Bluetot...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прочитате внимателно упътването, което идва с телефона. Ако имате диск към него вътре трябва да има софтуер за свързване с компютър, както и подробно упътване.

П.П. Ако Windows XP e със SP2 само, е възможно да е от него проблема. Ще трябва да инсталирате SP3 сервизния пакет.

Редактирано от ieenso (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Прочитате внимателно упътването, което идва с телефона. Ако имате диск към него вътре трябва да има софтуер за свързване с компютър, както и подробно упътване.

П.П. Ако Windows XP e със SP2 само, е възможно да е от него проблема. Ще трябва да инсталирате SP3 сервизния пакет.

Изобщо не знам моя комп дали ще работи с SP3 много е възможно да не работи, а и не знам от къде да го изтегля ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом работи със 2, ще работи и с 3. Zune software изисква SP3, ако ще се инсталира на ХР. Най-вероятно това е причината поради която не се е стартирал, въпреки че според мен не би трябвало самата инсталация да започне дори. Инсталирайте сървис пак 3, след което преинсталирайте Zune Software на чисто и опитайте отново да свържете телефона. Относно Bluetooth - да, файловия трансфер не се поддържа (разбирай мп3, снимки и такива) за момента. Най-вероятно ъпдейт за това ще излезе със следващата версия на операционната система на телефона (очаква се края на лятото).

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом работи със 2, ще работи и с 3. Zune software изисква SP3, ако ще се инсталира на ХР. Най-вероятно това е причината поради която не се е стартирал, въпреки че според мен не би трябвало самата инсталация да започне дори. Инсталирайте сървис пак 3, след което преинсталирайте Zune Software на чисто и опитайте отново да свържете телефона. Относно Bluetooth - да, файловия трансфер не се поддържа (разбирай мп3, снимки и такива) за момента. Най-вероятно ъпдейт за това ще излезе със следващата версия на операционната система на телефона (очаква се края на лятото).

Добре до колкото рабрах от брат ми, имам диск WIndows XP SP3, но нямам audio драйвери за него от къде мога да ги изтегля ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Каквито аудио драйвери ползваш в момента, такива ще ползваш и със сървис пак 3.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Каквито аудио драйвери ползваш в момента, такива ще ползваш и със сървис пак 3.

Parvo se izvinqvam za ezika no preinstalirah kompa i nqmam fonetika....

Instalirahme na edin priqtel Zune (toi sahsto ima omnia kato men) Ta mai vsichko e gotovo samo ne znaem kak da kachim neshto Muzika ili Video ? Ako nqkoi moje da kaje kak stava?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато свържете телефона със Zune, идете на Collection (Music за аудио или Videos за видео файлове). Преди това Zune трябва да е индексирал медиа файловете, които имате на компютъра. В долния ляв ъгъл се появява надпис Drag and drop thing there to sync with your phone над картинката за телефона. Маркирайте албум или аудио файл, провлачете (drag) и го пуснете (drop) в картинката на телефона под надписа, който споменах по-горе. Същото е и с видеото. Изчакайте да се прехвърли файла (файловете), има статус за това в проценти.

Снимка (клик за увеличение):

Публикувано изображение

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато свържете телефона със Zune, идете на Collection (Music за аудио или Videos за видео файлове). Преди това Zune трябва да е индексирал медиа файловете, които имате на компютъра. В долния ляв ъгъл се появява надпис Drag and drop thing there to sync with your phone над картинката за телефона. Маркирайте албум или аудио файл, провлачете (drag) и го пуснете (drop) в картинката на телефона под надписа, който споменах по-горе. Същото е и с видеото. Изчакайте да се прехвърли файла (файловете), има статус за това в проценти.

Снимка (клик за увеличение):

Публикувано изображение

Blagodaria mnogo, stana sega imam oshte edin vapros ako moq priqtel kachi neshto i na moq tel tova nqma da povliqe na savrzvaneto na kompa mu s negoviq tel po kasno nali telefonite ni sa absolutno ednakvi Редактирано от Васил Маринов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не мога да разбера добре смисъла на въпроса. Не мисля, че ще има проблем, ако се използват няколко WP телефона към едно PC или едно WP към няколко PC със Zune. Винаги можете да създадете някакво име на вашия WP телефон в Zune, за да не се обърквате. В настройките (Settings) има опция:

Публикувано изображение

P.S. Моля, пишете на кирилица, сложете си някой кирилизатор без FlexType. Във форума има страшно много информация за това. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много благодаря эа отговорите ви! Та аэ имам още въпроси: Как се теглят игри? Трябва ли да инсталирам нещо преди да започна да ги тегля и още платените игри могат ли да се теглят безплатно без да ни взимат пари ? От компютъра могат ли да се качват игри ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Необходимо е да си направите регистрация в hotmail, тук. Можете да я направите на компютъра, а след това в настройките на телефона ? email+accounts въведете с add an account данните за hotmail. Проверете дали имате последната версия за Windows Phone (тя трябва да е 7.5), можете да го направите със Zunе. След това идете на Marketplace - Windows Phone през браузъра на телефона и пробвайте да инсталирате някоя безплатна (Free) игра. Аз не препоръчвам безплатните игри, защото понякога има реклами и те източват батерията. А за платените игри използвайте кредитна карта. Мисля, че повечето имат пробни версии (вижте в маркета под иконата на играта ? try for free). :)

P.S. Всъщност на маркета има упътване - тук.

Редактирано от nologo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте пак съм аз днеска си инсталирах и моята програмка сложих си SP3 и така качих си музика обаче направих гаф и сега не мога да качвам вече музика ще пробвам да кача снимка на това което сътворих: http://basko3.snimka.bg/experiment/primerna-shemichka.628980.27684637 дано се види... Та въпроса ми е как да го оправя това нещо.. Същото нещо е и с видеото ама там не съм пипал нищо и не знам как се качва видео ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Трябва да се погледнат настройките на Zune за:

  • Папките (folders), където са медиа файловете и да се обновят.
  • Аудио и видео: Settings ? File types ? Select All. Медиа форматите за за Zune са: wma, wmv, mp3, jpg, mp4, m4v, m4a, m4b и mov. Затова ако имате avi видео, то трябва да се прекодира в подходящ формат.
В Интернет е пълно с аудио и видео, което е в подходящ за Zune формат. Програмата може да рипва CD и пр. Сега сложих в папката Documents ? My Videos само за проба един mp4 филм и той се индексира, снимка:

Публикувано изображение

P.S. На телефона върви без грешка. :)

Редактирано от nologo (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте аз имам няколко въпроса:

1. Как мога да гледам клипове от youtube или vbox7.

2. Има ли скайп за този телефон и ако има как мога да го инсталирам?

3. Тегленето на приложения само през Marketplace ли става?

4. За да се инсталира нещо каквото и да е то трябва ли някаква специална програма или телефона си има вградена такава ?

5. Възможно ли е като влизам в браузъра вместо сегашната страница да ми зарежда гугъл като начална и ако е възможно от къде се наглася това ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой може ли да ми помогне със регистрирането в Marketplace направих си hotmail даже 2 и с нито един не стана ползвах и на моя приятел и пак не става как да го оправя ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте отново, пак имам въпрос относно телефона ми ... Мога ли да му кача теми и как става това? Защото виждам, че има теми за него, а не знам как се качват.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте!

Подариха ми Самсунг Омниа 7 и досега сам проблеми с него

При последният му ремонт ми казаха,че му били сменили "дъното" или софтуера-не запомних.Сега като го пусна ми изписва ORANGE mobile,имам само 1 тема и всичко е в оранжево

Проблема е,че не мога да се регистрирам в Marcteplace(WINDOWS LIVE ID),въвеждам имейл,парола,но ми изписва

Activation failed

We were trying to activate your phone without troubling you about it,but something went wrong,so we need some more information before we can continue.Press Close and we`ll explain

И като продължа ми изписва,че иска "activation code to finish set up.You can call customer service to get hte code,then enter it here"

И сега незнам към кой да се обърна.Страницата http://www.microsoft.com/bg-bg/ не мога да я презаредя.Преди да ми качат това "нещо" Orange нямах проблем с влизането,регистрирана бях ,всичко беше точно

и 3-ти проблем-с малък лаптоп съм и не мога да инсталирам Zune,почва да инсталира и дава някаква грешка

Моля,ако някой може да ми отговори.Не съм добре технически и затова може на места да не се изразявам правилно.Ако мислите,че проблема идва от "Orange" mobile дали мога да искам рекламация за да ми върнат старата версия

Благодаря!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


  • Горещи теми в момента

  • Подобни теми

    • от Иван Ставрев
      Здравейте на всички ! Вчера изтеглих custom ROM AOSP 7.1.1 след инсталация нямам звук и камерата не работи !? (като сложа слушалки имам звук) .Ще съм много благодарен ако някой ми помогне да го оправя ! 
    • от did90
      Здравейте, 
      Преди около месец си закупих горепосочения телевизор, свъзах го с wifi без проблем, преди 2 седмици някъде обаче при опит да стартирам Smart функциите, телевизорът не реагира изобщо, при което реших да го преинсталирам - да го върна към заводски настройки. От тогава изобщо не може да открие нито 1 безжична мрежа, а наоколо има поне 10, моят рутер е буквално на сантиметри и не го намира, а с останалите устройства няма проблеми. Пробвах WPS свързване и чрез бутона на рутера и онлайн през настройките, изписва, че се е свързал, след което като се опитам да заредя нещо, пак няма.. Моля дайте съвет какво може да е, трябва ли да го нося в сервиз..?
    • от bumblebee
      Здравейте,
      от доста време наблюдавам едно странно "зависване" на компютъра ми. Да, старичък е, но засега ми върши работа. 
      Ще се опитам да опиша проблема - понякога става доста бавен, лагва страшно много, като не съм пуснал нещо, да товари доста системата, а просто browse и това е. Като пусна някой клип от туба и 
      сменя табчетата на броузъра (хром) и се чува едно пръщене (забиване) на звука и картината. Това става същото и когато играя понякога overwatch. Снощи и тая сутрин беше ужасно. Снощи дори и след рестарта беше същата работа, а тая сутрин още по зле - наблюжаваше се просто един страхотен "лаг" . След 2 рестарта нещата се оправиха и компютъра си работеше нормално. Когато си пусна да гледам някой филм и стане така се получава същото - забиване на звук и картина. Преди 3 седмици е преинсталиран с платен windows, но нещата явно .... 
      Пуснах няколко теста днеска - за ссд-тата и тн, но не показа нищо освен това. runtime error 200



    • от Marto_BG
      Здравейте отдавна не съм пускал тема, но ето че дойде времето. Надявам се е в правилния раздел, ако не е моля админ/модератор да я премести.
      Та значи днес реших да си сменя дъното (ASRock h81m vg4 R 2.0) с това (Gigabyte g1 sniper b5 Rev 1.0) Дъното съм го взел втора ръка естествено преди да платя го прегледах да няма нещо прецакано (надути кондензатори, прецакани пинове на сокета и такива) и нямаше нищо фрапиращо. Речено-сторено. Прехвърлих всичко от старата на новата дънна платка, но като искам да пусна компютъра не се включва . Никакъв сигнал към монитора нито към нищо.  Проверих главния захранващ кабел (24 пиновия) и този на процесора (8 пинов)
      На старото дъно беше с 4 Пина а на сегашното 8 пина. Има ли вероятност да е от това? Проверих дали не съм забравил да свържа кабелите от кутията (Power,reset switch и др), но не е от това. Ето характеристики на компютъра:
      MB: Gigabyte g1 sniper b5 LGA 1150
      CPU: I5 4460 3.2 GHz
      RAM: 8GB DDR3 1600 MHz
      GPU: Gigabyte Geforce Gtx 750 ti
      PSU: Raidmax RX 500XT 500W
      HDD: Toshiba 1 TB
      Надявам се че дадох достатъчно информация за проблема
       
    • от fresh_bones
      Добър ден . Преди два дена са натъках на един проблем с монитора . Появяват се някакви смущения в горната част на екрана на  монитора (само там никъде другаде) при гледане на клипове и филми . Видеокартата ми е Intel Celeron .
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.