Премини към съдържанието

Препоръчан отговор


Здравейте! Имам следния проблем с flash player plugin... http://alfa.kachi-sn...1340561859u.png Когато се появи тоя дзвер във вбок ми забива видеото тряба да го рефрешна за да тръгне пак. Кажете каде е проблема, че аз не съм много на ти с тея неща и вече се изнервям. БТВ това започна от както ме накара да update flash player na 11.03 ако не се лъжа. Мерси предварително. Сис Windows 7 ultimate съм.

Редактирано от ZizzY (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Със Mozila! Другото което ми прави проблем е че като гледам клип по средата на клипа забива, и освен него цялата Мозила също и ме побърква :@

Редактирано от ZizzY (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Със Mozila! Другото което ми прави проблем е че като гледам клип по средата на клипа забива, и освен него цялата Мозила също и ме побърква :@

Деинсталирай новата версия на флаша,и инсталирай версия 11.2.202.235.Доколкото знам новата версия влиза в конфликти с новата мозила.И аз имах такъв проблем ,но се оправи със стария флаш.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Утре се заемам и дано се получи. Мерси за помоща.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Утре се заемам и дано се получи. Мерси за помоща.

До утре, току виж, се наместила поддръжката ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.