Премини към съдържанието
Deskata21

RQ :мобилен скайп за Nokia Asha 306..

Препоръчан отговор


Здравейте!! Знаете ли мобилен скайп за Nokia Asha 306.. Не намерих никакъв такъв.. Пишете ако знаете!! Благодаря предварително!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я пробва това: http://my.mobile-ars...plications/629/ или това: http://allnokia.ru/symbsoft/files/inet/skype_s60_5_x_v_2_00_6_express_signed.zip

Редактирано от luckyboy (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

2.3 Заглавието на темата трябва да е ясно и точно, да не е съставено единствено от главни букви и да описва максимално съдържанието на самата тема. Теми със заглавия от една дума или от рода на "Помощ!", "Имам проблем", "Спешно" и т.н. се изтриват без предупреждение.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как да го инсталрам на тела??

Като му прочетеш внимателно ръководството!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами пробвай да се регистрираш в този сайт: www.mobile9.com . След това си избери марка телефон (това става отгоре в менюто има "All marks" ти го натисни и в полето пиши "Nokia Asha 306" без кавичките,след това отиди отляво в менюто трябва да пише "Apps". Там дясно горе има едно поле "SEARCH" -пишеш "Skype" и ти излиза.) Аз лично съм с Nokia Asha 300 и скайпа работи идеално :) нищо че съм на Джава (JAVA)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има скайп, но само за гласови разговори - тук: http://www.kaldata.com/forums/topic/204736-скайп-за-asha-302/?p=2440040

 

Чат за съжаление вече е невъзможен, и не се знае дали ще бъде някога... ДА! - телефони модел 2012 година не могат да изпълняват нормално Skype, парадокс, но факт. Microsoft пет пари не дават, а от Nokia... Ето на какво официално тяхно становище попаднах в интернет:

 

Наличността на приложенията за нашите мобилни телефони за съжаление зависи от разработчиците, не от Nokia. Дори в момента Skype да не е наличен за Nokia Asha 311, възможно е в бъдеще да бъде пусната негова версия. :)

https://www.facebook.com/NokiaBulgaria/posts/462069530493736

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Стоименовввв
      Отново искам да попитам - явно никой не знае отговора... Използвам пачната версия на Скайп, 5.5 , когато лаптопа и отсрещния човек сме на различен интернет, се разпада разговора, когато сме на един Интернет , скайпа върви идеално. Може ли някой да ми отговори каква може да е причината ? Една приятелка изтегли пача, звънна си и всичко е нормално при нея...
    • от midway
      Здравейте, от тази сутрин имам проблем с влизането в скайп, след въвеждане на парола (по принцип се 'логва' автоматично с пускане на програмата) ми излезе това:
       
       
       
      Пробвах да влезна през сайта (https://www.microsoft.com), там ми излиза подобно съобщение:

       
      Когато кликна на "Аз съм възрастен. Защо виждам това?" ми иска дата на раждане, въвеждам я и за потвърждение ми изисква кредитна карта:
       
       
    • от canko99
      Здравейте! От няколко дни не мога да вляза в скайпа, не поради грешни данни за вписване, а поради това, че skype ми искат много подробни лични данни за мен,  аз разбира се няма да ги дам ей тъй и затова реших да питам вас какво да правя. Помня, че оня ден като гледах новините, чух че ЕС щял да има нови изисквания към компании като фейсбук,скайп и т.н. моят проблем дали има нещо общо с това? Благодаря ви предварително!
    • от бат'начо
      Оказа се, че напълно работещата версия при мене е 8.11.0.4.
      sudo apt install --reinstall skypeforlinux=8.11.0.4
      sudo apt-mark hold skypeforlinux
      И за момента от терминал няма да се обнови до следващата версия с full-upgrade или dist-upgrade.
    • от Kanchor
      Имам нокия, купена от Швейцария, която не разпознава Vivacom българска сим карта. Как да отключа телефона ?
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.