Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Препоръчан отговор


Не знам аз кой, какво и какви проблеми има с форума, но от два месеца при мен е трагично.

В 20 часа от денонощието едва отваря разделите, едва рефрешва, чакам понякога по 2 минути да се зареди страницата и при опит да отворя да прочета дадено мнение редовно ми излиза следното съобщение:

Няма значение с кой браузър съм - пробвал съм повечето и е все едно.

Колкото и да кликам и да се опитвам да го отворя по всякакви начини все тая.

Изчаквам минутка-две, давам рефреш и се оправя - отваря ми поста, на който съм кликнал преди да ми излезе надписа.

Много е изнервящо, повярвайте ми...

В дадени моменти за по няколко часа се случва всичко да лети - още не съм кликнал и скоростно е отворило желаното място.

Но това е рядко, много рядко.

пп. Ползвам следната машина, ако има значение:

iMac

Processor 2.7 GHz Intel Core i5

Memory 4 GB 1333 MHz DDR3

Graphics AMD Radeon HD 6770M 512 MB

Software OS X 10.8.1

На другите компютри в къщи с Уин7 обаче е същото положението...

Привет,

Ами за съжаление ние ги нямаме тези проблеми. Може да се е случвало форумът да бил натоварен, но пък това да е от 20 дни и само понякога да се оправя не е реално. По скоро може понякога да има забавяния а не понякога да има подобрения. До няколко седмици ще се поднови още един от сървърите ни и това ще оправи напълно проблемът със забавянията понякога. Но в никакъв случай не можем да твърдим и че в момента има перманентно такива за да се наблюдава подобен проблем при вас.

Ако имате подръка и възможност опитайте с друга машина и друг интернет доставчик.

Поздрави.

Линк към този отговор
Сподели в други сайтове
  • Отговори 4,6k
  • Създадено
  • Последен отговор

Потребители с най-много отговори

Потребители с най-много отговори

Популярни публикации

Уважаеми потребители, Благодарим ви за проявеното търпение през изминалите месеци. През това време се наложи да подменим няколко от сървърите ни и да направим редица оптимизации за да ускорим зарежда

Не ви ли стана досадно да мрънкате, да сте недоволни от нещо/някой, все да търсите за какво да се захванете да омрънкотите, за да бъде задоволена страстта към вечното недоволство и повсеместно реване?

Да, докладвах 3 от постовете и бях озадачен, че последствия няма, особено след като наблюдавам, че модераторите действат моментално. То е ясно, че се парадира с някаква елитарност и самочувстви

Публикувани изображения

Здравейте,

Ако качите аватара на нашия сървър а не го използвате от gravatar проблемът ще се реши.

Поздрави.

Толкова ли е трудно да направите така, че да може да се използуват и картинки от „Gravatar“? По спомени, не е много трудно, въпроса е само в малко желание и по-малко мързел.

Линк към този отговор
Сподели в други сайтове

Този проблем, не е ли по-скоро между Линукс въобще, или конкретната дистрибуция и Опера браузър, отколкото да е проблем на форума?

Няма как да е проблем между Линукс и Опера.Навсякъде където пиша го няма този проблем-само тук.Някой беше писал, че трябва да се слагат някакви фиксове или пачове (доколкото помня) Та нали затова са it специалистите.
Линк към този отговор
Сподели в други сайтове

Ако имате подръка и възможност опитайте с друга машина и друг интернет доставчик.

Поздрави.

Имам три машини (настолен,лаптоп и телефон) и достъп до интернет от три различни доставчика (унакс, виваком и мтел) използвам и 3 различни ОС и няколко браузера.

От много време форума е тромав, зарежда бавно, а на моменти никакъв го няма.

Това и на трите машинки и на трите доставчика,

нямам проблеми с други форуми и сайтове.

Поздрави.


Линк към този отговор
Сподели в други сайтове

Добър вечер само при мен ли е така ако е само при мен моля да ми го управите голям минимум за качване на файлове ето го видеото http://www.sendspace.com/file/wy5myw

Линк към този отговор
Сподели в други сайтове

Привет,

Ами за съжаление ние ги нямаме тези проблеми. Може да се е случвало форумът да бил натоварен, но пък това да е от 20 дни и само понякога да се оправя не е реално. По скоро може понякога да има забавяния а не понякога да има подобрения. До няколко седмици ще се поднови още един от сървърите ни и това ще оправи напълно проблемът със забавянията понякога. Но в никакъв случай не можем да твърдим и че в момента има перманентно такива за да се наблюдава подобен проблем при вас.

Ако имате подръка и възможност опитайте с друга машина и друг интернет доставчик.

Поздрави.

Всъщност проблема, ако е само при мен, е ясна работата.

Постнах тук по-скоро за да видим дали има и други с подобни затруднения и ще се обадят.

Имам три машини (настолен,лаптоп и телефон) и достъп до интернет от три различни доставчика (унакс, виваком и мтел) използвам и 3 различни ОС и няколко браузера.

От много време форума е тромав, зарежда бавно, а на моменти никакъв го няма.

Това и на трите машинки и на трите доставчика,

нямам проблеми с други форуми и сайтове.

Поздрави.

Да спомена и аз моя доставчик, че пропуснах по-горе - Спектрумнет.

Линк към този отговор
Сподели в други сайтове

При мен единствено при първото зареждане на форума ми бави 6-7-8 секунди, после всичко се зарежда сравнително бързо.

Линк към този отговор
Сподели в други сайтове

Всъщност проблема, ако е само при мен, е ясна работата.

Постнах тук по-скоро за да видим дали има и други с подобни затруднения и ще се обадят.

Да спомена и аз моя доставчик, че пропуснах по-горе - Спектрумнет.

Сашо явно проблема по някаква причина си е специално твой. На мен също е имало преди време моменти когато съм чакал, но тогава проблема беше поради не добра оптимизация на форума или дори на код носещ целият сайт(тук не броя случаите на претоварване на сървъра, включително и с fishing заявки или когато беше under attack) :) и след направените поправки положението биваше подобрено за всички. Както се казва(макар и на майтап, ако искаш всичко да е наред почисти кешовете на браузерите или направо ги преинсталирай като след деинсталацията затриеш и оставащите в c:documents and settings/user/local setings/application data папки. След това провери компотите за гадинки , после провери за това дали не си ограничаван по някакъв начин, не само като обща скорост на достъп, а като скорост при достъп до определен тип сайтове. После когато браузваш спирай несъществуващият торент клиент(знам че с такива неща тине се занимаваш, аме некое детенце знае ли се), може да изключиш и Скайп-а, макар че на мен не ми прави проблем програмата, обаче на моята круша специално няма много маймуни ако се сещаш какво(на близкият суич сме вързани доста малко народ и то направо с кабелчето - няма рутери, няма Лайн-Файн). Редактирано от sliderum (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Всъщност проблема, ако е само при мен, е ясна работата.

Постнах тук по-скоро за да видим дали има и други с подобни затруднения и ще се обадят.

Да спомена и аз моя доставчик, че пропуснах по-горе - Спектрумнет.

Същият проблем го имах и аз. Току-що видях нещо ново:

Публикувано изображение

И през Оптиспринт и През Глобул проблемите си ги има!

Линк към този отговор
Сподели в други сайтове

Същият проблем го имах и аз. Току-що видях нещо ново:

Публикувано изображение

И през Оптиспринт и През Глобул проблемите си ги има!

За това съобщение говоря и аз, виждам го често.

И да първото зареждане на форума е бавно, при мен е много повече от 10 секунди.

Линк към този отговор
Сподели в други сайтове

Същият проблем: Лаптоп с Win7 32 bit и Win 7 64 bit настолен. Забелязах, че се случва след рифреш на страницата и после 10-15 секунди стои това Forbidden. Спрях да рифрешвам страниците и проблем нямам. Поздрави и лек и успешен ден! п.с. Същия проблем ми беше докладван от един от новите потребители в Хардуерната секция.

Линк към този отговор
Сподели в други сайтове

При мен с Chrome ги имаше тези проблеми.С Firefox и IE проблеми нямам.

Линк към този отговор
Сподели в други сайтове

Мисля че пак има проблем с филтъра - пост #1709 в темата с вицовете:

Психиатър стои в кабинета и скучае - няма пациенти

в този момент много бовно се отваря врата и в нея на 4 крака влиза човек държейки нещо в ръцете, в устата и още нещо влачейки след се** си.

...

Линк към този отговор
Сподели в други сайтове

Вътрешна грешка в сървър

Сървърът възникна вътрешна грешка или неправилна конфигурация и не е в състояние да завършите заявката си.

Моля, свържете се с администратора на сървъра, Apache и да ги информира за времето, че грешката е възникнала, и всичко, което може да направи, че може да е причинил грешката.

Повече информация за тази грешка може да бъде на разположение в дневника за грешка на сървъра... Така ми изписваше последния час,при опит да влизам в сайта!

Линк към този отговор
Сподели в други сайтове

Вътрешна грешка в сървър

Сървърът възникна вътрешна грешка или неправилна конфигурация и не е в състояние да завършите заявката си.

Моля, свържете се с администратора на сървъра, Apache и да ги информира за времето, че грешката е възникнала, и всичко, което може да направи, че може да е причинил грешката.

Повече информация за тази грешка може да бъде на разположение в дневника за грешка на сървъра... Така ми изписваше последния час,при опит да влизам в сайта!

Оправено е вече

Линк към този отговор
Сподели в други сайтове

Всъщност, вероятно този проблем се опитва Калин да разреши от няколко часа вече и се наложи за малко да прекрати достъпа одеве. Има вързващ се динамично към адреси на страници от форума на Калдейта паразитен сайт, зареждащ прозорец с въпросник, който се отваря от време на време, при кликване за отваряне на някоя тема от форума. Разбира се може и да греша и да е проблема в моя телевизор, пък и всичко на всичко от вчера до преди няколко часа, само общо два пъти ми се отваря въпросния и не съм го "снимал" :(

Линк към този отговор
Сподели в други сайтове

Същият проблем го имах и аз. Току-що видях нещо ново:

Публикувано изображение

И през Оптиспринт и През Глобул проблемите си ги има!

И аз съм от оптиспринт и най-редовно си го имам този проблем случайно да си от плевен :)

Линк към този отговор
Сподели в други сайтове

При опит да се зареди страница от една тема (вижда се в адрес бар).

Това е оправено, quickJO е публикувал картинка от сайта brainwads, който според google разпространява зловреден код. Картинката е премахната и темата си се отваря.

Линк към този отговор
Сподели в други сайтове

И аз съм от оптиспринт и най-редовно си го имам този проблем случайно да си от плевен :)

Все тая оправи се вече. Редактирано от Гост (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Това е оправено, quickJO е публикувал картинка от сайта brainwads, който според google разпространява зловреден код. Картинката е премахната и темата си се отваря.

Моя грешка... Извинявам се за причиненото неудобство на потребителите!

Линк към този отговор
Сподели в други сайтове

Forbidden

You don't have permission to access /forums/topic/199466-???¾?½?„???³?????°?†????-???¾-500-?»?²/page__view__getlastpost on this server.

Само при мен ли е това?

Днес го виждам буквално на всяко второ кликване, дразнещо е.

Ще се цитирам от предната страница за да не ми отговаряте в стил проблема е от вашия доставчик.

Имам три машини (настолен,лаптоп и телефон) и достъп до интернет от три различни доставчика (унакс, виваком и мтел) използвам и 3 различни ОС и няколко браузера.

От много време форума е тромав, зарежда бавно, а на моменти никакъв го няма.

Това и на трите машинки и на трите доставчика,

нямам проблеми с други форуми и сайтове.

Поздрави.

Линк към този отговор
Сподели в други сайтове

Само при мен ли е това?

Днес го виждам буквално на всяко второ кликване, дразнещо е.

Ще се цитирам от предната страница за да не ми отговаряте в стил проблема е от вашия доставчик.

Здравейте,

Нямаме наблюдения други потребители да имат подобни оплаквания.

Поздрави.

Линк към този отговор
Сподели в други сайтове

Добър вечер! Да споделя, че има проблеми с отваряне на форума през Tapatalk - изписва, че има някакви рестрикции и да се свържем с администрацията на форума. Пробвахме през няколко различни устройства и все това излиза. Поздрави!

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване