Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

unbelievable.boy

Немога да вляза в настройките на рутер TP-LINK TL-WR740N

Препоръчан отговор


Здравейте! До вчера всичко беше наред с рутера и интернета, но днес като взех новият компютър и вкарах кабела (от рутера) в него нямах интернет и трябваше ръчно да вкарам DNS: 8.8.4.4 и 8.8.8.8 в интернет протокола. След това се опитах да вляза в самите настройки на рутера от 192.168.0.1 / 192.168.0.100 / 192.168.1.0/ 192.168.1.1/ 192.168.1.100 но нищо не помогна показва ми че немога да се свържа със страницата... Страх ме е да рестартирам рутера защото на него трябва ръчно да му се гласят всички настройки и да не оплескам нещо. Бихте ли ми казали защо немога да вляза в настройките му, и защо ако не вкарам онези  DNS нямам интернет? Благодаря ви предварително! (проблема с ДНС си стои от предния компютър)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! До вчера всичко беше наред с рутера и интернета, но днес като взех новият компютър и вкарах кабела (от рутера) в него нямах интернет и трябваше ръчно да вкарам DNS: 8.8.4.4 и 8.8.8.8 в интернет протокола. След това се опитах да вляза в самите настройки на рутера от 192.168.0.1 / 192.168.0.100 / 192.168.1.0/ 192.168.1.1/ 192.168.1.100 но нищо не помогна показва ми че немога да се свържа със страницата... Страх ме е да рестартирам рутера защото на него трябва ръчно да му се гласят всички настройки и да не оплескам нещо. Бихте ли ми казали защо немога да вляза в настройките му, и защо ако не вкарам онези  DNS нямам интернет? Благодаря ви предварително! (проблема с ДНС си стои от предния компютър)

като начало опитайте да го изключите от захранването и след 10-15 секунди пак да го включите, след това проверете на компютъра какъв ви е адреса и го публикувайте тук заедно с гейтуея

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тъй като ми се стори доста странно всичко в cmd, реших направо снимка да ви покажа за да видите дали има нещо нередно. http://prikachi.com/images.php?images/638/5966638q.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тъй като ми се стори доста странно всичко в cmd, реших направо снимка да ви покажа за да видите дали има нещо нередно. http://prikachi.com/images.php?images/638/5966638q.jpg

какво ви връща командата (в cmd)

 

ping 192.168.0.1 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://prikachi.com/images.php?images/660/5966660X.jpg  Съжалявам че ви ги давам чрез външен линк от прикачи, но тук ми изписва че снимката е доста голяма. :)


Ето я снимката: http://prikachi.com/images.php?images/660/5966660X.jpg


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://prikachi.com/images.php?images/660/5966660X.jpg  Съжалявам че ви ги давам чрез външен линк от прикачи, но тук ми изписва че снимката е доста голяма. :)

Снимката не може да бъде намерена! Копирайте текста, оставете ги тези снимки

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нищо ли не ви излезе?

Не, връща ми че няма такава снимка. Копирайте моля текста

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Microsoft Windows [Version 6.1.7601] Copyright © 2009 Microsoft Corporation.  All rights reserved. C:Userspc>ping 192.168.0.1 Pinging 192.168.0.1 with 32 bytes of data: Reply from 192.168.0.1: bytes=32 time=1ms TTL=64 Reply from 192.168.0.1: bytes=32 time<1ms TTL=64 Reply from 192.168.0.1: bytes=32 time<1ms TTL=64 Reply from 192.168.0.1: bytes=32 time<1ms TTL=64 Ping statistics for 192.168.0.1:   Packets: Sent = 4, Received = 4, Lost = 0 (0% loss), Approximate round trip times in milli-seconds:   Minimum = 0ms, Maximum = 1ms, Average = 0ms

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Microsoft Windows [Version 6.1.7601]

Copyright © 2009 Microsoft Corporation.  All rights reserved.

C:Userspc>ping 192.168.0.1

Pinging 192.168.0.1 with 32 bytes of data:

Reply from 192.168.0.1: bytes=32 time=1ms TTL=64

Reply from 192.168.0.1: bytes=32 time<1ms TTL=64

Reply from 192.168.0.1: bytes=32 time<1ms TTL=64

Reply from 192.168.0.1: bytes=32 time<1ms TTL=64

Ping statistics for 192.168.0.1:

  Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),

Approximate round trip times in milli-seconds:

  Minimum = 0ms, Maximum = 1ms, Average = 0ms

добре, пробвайте сега с един броузер да достъпите http://192.168.0.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Връзката беше прекъсната...

1. опитайте с друг броузер

2. рестартирахте ли маршрутизатора?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитах с друг браузер, ако под маршрутизатора имате в предвит самия рутер да рестартирах го...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитах с друг браузер, ако под маршрутизатора имате в предвит самия рутер да рестартирах го...

И с друг броузер същото ли ви дава? някакви промени да сте правил в конфигурацията?

И пробвайте

https://192.168.0.1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Никакви промени не съм правил, както взех компютъра така съм го свързал. Единствено ДНС съм променил. Ако желаете мога да ви дам достъп до компютъра за да надзърнете... :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Никакви промени не съм правил, както взех компютъра така съм го свързал. Единствено ДНС съм променил. Ако желаете мога да ви дам достъп до компютъра за да надзърнете... :(

Да разбирам ли че има и друг компютър?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би мнението не е на място, но наскоро купих подобен рутер и в настройките се влизаше с адрес започващ с tplink...... , адреса беше написан на гърба на рутера ......

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би мнението не е на място, но наскоро купих подобен рутер и в настройките се влизаше с адрес започващ с tplink...... , адреса беше написан на гърба на рутера ......

Преди 2 месеца влизах в настройките на рутера с ЙП адреса се влизаше...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може би мнението не е на място, но наскоро купих подобен рутер и в настройките се влизаше с адрес започващ с tplink...... , адреса беше написан на гърба на рутера ......

Не, това би било валидно при специални обстоятелства

 

Да има, но той е в кашона от новия.

Това , което бих ви препоръчал е да свалите временно защитната стена на ОС (ако има пусната) и да опитате пак

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защитната стена е спряна попринцип...Ако желаете мога да ви дам ЙД и парола на TeamViewer за да погледнете какво и що, може да е защото така е малко трудно все пак може да забележите нередности, които аз едва ли бих отразил.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не четох подробно темата, но си позволявам да препоръчам следното:

Свържи тоя рутер само към захранващия адаптер и с LAN кабел към компютъра (т.е. някой от LAN портовете на рутера към LAN порта на компютъра. Мрежовата карта на компютъра настрой на автоматични настройки. И опитай тогава да влезеш в настройките на рутера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защитната стена е спряна попринцип...Ако желаете мога да ви дам ЙД и парола на TeamViewer за да погледнете какво и що, може да е защото така е малко трудно все пак може да забележите нередности, които аз едва ли бих отразил.

Проверете дали антивирусната ви програма не е настроена да защищава и web и ако е така спрете временно тази функционалност и опитайте отново

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямам антивирусна програма. Колкото вашият коментар ivankrivodol честно си признавам обърках се съвсем. И просто си нямам наидея как да направя това.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямам антивирусна програма. Колкото вашият коментар ivankrivodol честно си признавам обърках се съвсем. И просто си нямам наидея как да направя това.

Откачете кажела от доставчика, откачете вашия кабел до маршрутизатора, извадете захранването му за 15 секунди, включете го, закачете само кабела до компютъра ви и опитайте да се свържете

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×
×
  • Добави ново...