Премини към съдържанието

Препоръчан отговор


Добър ден имам таблет Privileg mid-7g+  .. и като вкарам флашката изписва че има усб вкарано а не иска да тръгне интернет-а ( флашката е vivacom  - Huawei e173 )  моля помогнете как да го подкарам тоя интернет от тая флашка че ми трябва спешно  

Редактирано от Kissko (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При Android доста трудно може да ти тръгне 3G от флашка. Трябва да имаш руут, доколкото знам. За повече помощ пиши тук   :)

Редактирано от VipKokata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При Android е доста трудно може да ти тръгне 3G от флашка. Трябва да имаш руут, доколкото знам. За повече помощ пиши тук   :)

и на мен така ми казаха за някъв руут които незнам къде да го търса  :х

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и на мен така ми казаха за някъв руут които незнам къде да го търса  :х

По мои спомени точно с този модел не става. Проверете какъв е листа със съвместимите 3G флашки за таблета ви

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По мои спомени точно с този модел не става. Проверете какъв е листа със съвместимите 3G флашки за таблета ви

сега писах и пише ,че съвпада ... 


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.