Премини към съдържанието
home

Проблем със автоматичното получаване на IP-то .

Препоръчан отговор


Значи проблема е следния : когато съм на автоматично получаване на IP-то ми от доставчика ми пише Acquiring network address имам си интернет , ама нямам локални ресурси . Проблема се появи след инсталирането на SP2 .Прочетох инструкцийте за настройка на Wireless Network Setup Wizardа , но нестава . Моля някой , който е по наясно да обесни .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Значи проблема е следния : когато съм на автоматично получаване на IP-то ми от доставчика ми пише Acquiring network address имам си интернет , ама нямам локални ресурси . Проблема се появи след инсталирането на SP2 .Прочетох инструкцийте за настройка на Wireless Network Setup Wizardа , но нестава . Моля някой , който е по наясно да обесни .

<{POST_SNAPBACK}>

Как нямаш локални ресурси? Не можеш да достигнеш друг компютър в локалната мрежа ли? Това се получава ако ползваш VPN, защото VPN-клиента ти е забранил локалната мрежа по default. Ако ползваш Cisco VPN client трябва да си промениш опцийте на връзката. Има една отметка която е на Disable Local LAN или нещо от сорта, махни я. Същото можеш да направиш като отвориш конфигурационния файл с текстов едитор и промениш стойноста на същата променлива от 1 на 0. Ако не ползваш VPN тогава просто провери дали LAN картата ти не се забранява като се вържеш към нета. Разрешаваш я и си готов.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.