Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

BaPuMe3oB

Проблем с изключване на компютъра

Препоръчан отговор


Да започна от начало.... 1. След като започна сам да се изключва реших че е прегряване . Смяна на всички вентилатори с по хубави и високо-оборотни , след това сложих допълнително на видеокартата дори и то да няма оригинално ... 

2.Преинсталирах линдолса.

3.Извадих батерията . Изчистих всички платки .

.... и сега продължава да се изключва ... няма определено време на което да го прави .... един път през 2 мин друг след 1 ден ... и нямам представа какво да правя .... Давайте идеи !!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оправи си заглавието. Не си ли чувал за думичката Моля!? Кажи си конфигурацията, дай снимка от "AIDA64" , с температурите, смени ли термопастана на процесора? изчистили компютъра?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Отвори захранването и виж за надути кондензатори.

post-339154-0-15080200-1372509698_thumb.

Ако има-смяна на кондензаторите или захранването.

Напиши си конфигурацията.Дай снимки от карантиите и отвореното захранване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да ми прочете темите от подписа  :D ако сам не се справи след това да качва информация за щайгата и температури .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И не само от зaхранването....и на дъното ,ако може да сложи една снимка ,и там да се видят.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Първо БЛАГОДАРЯ на всички за бързата реакция :) после следват отговорите на вашите въпроси  

...http://prikachi.com/images.php?images/95/6276095R.jpg - температурите след 1 ден работа ... днес не е изключвал :) но не съм и го товарил сериозно  http://prikachi.com/images.php?images/100/6276100u.jpg - това е за характеристиките .....  разглобих захранването ... няма подути кондензатори ..... и всичко изглежда нормално .... Компютърът се ползва без капаци ,вътре няма прах грам ... но все пак днес съм го продухал за всеки случей .... Сега ще го натоваря с някоя игричка и много се надявам да не се изключи отново ..... че не ми останаха идеи  термо-пастата на процесора не съм я пипал от както съм го взел , но за това не съм и размествал радиатора отгоре :) Никакви сини екрани .... никакви проблеми при старт или каквото и да е било .... както си върви машинката и оп изведнъж изгасва ... след това натискам си копчето и пак пали ..... 

http://prikachi.com/images.php?images/152/6276152S.jpg http://prikachi.com/images.php?images/155/6276155q.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тъпо звучи , но смени захранващия кабел .. примерно с този на монитора 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ти се сваля за снимка захранването.

Тези как са?

post-339154-0-03881600-1372544051_thumb.

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://prikachi.com/images.php?images/199/6276199A.jpg http://prikachi.com/images.php?images/202/6276202W.jpg http://prikachi.com/images.php?images/203/6276203z.jpg

не мога да преценя точно ..... дано да се вижда на снимките

 

 

Да, надути са,и вероятно това е причината.Води го на сервиз....да ти ги сменят.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щях да си ги сменя ... ама тея многослойните платки ... блях ... какви парички ще ме одрънкат горе долу ? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

10-15 лева някъде. Огледай и другите кондензатори по цялата платка.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Я снимай и захранването отвътре и там да няма... Ти хубаво си видял ама е най-добре и ние да погледнем.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За да не създавам нова тема, а пък тази е насочена към кондензатори. Имам един въпрос. Възможно ли е подуването на кондензатори да бъде причинено от нестабилна конфигурация? И всъщност каква е реалната причина тези кондензаторчета да се надуват?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За да не създавам нова тема, а пък тази е насочена към кондензатори. Имам един въпрос. Възможно ли е подуването на кондензатори да бъде причинено от нестабилна конфигурация? И всъщност каква е реалната причина тези кондензаторчета да се надуват?

Времето. Остаряване на материала

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Времето. Остаряване на материала

 

И най-вече калпаво захранване, което подава не добре филтрирани напрежения, който товарят елементите по дъното и което се отразява най-зле на кондензаторите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ако след смяната на кондензаторите ти играе игрички компа да се изключва през даден период от време си сложи едно 400 ватово захранване само за тест ако има подобрение ползвай 400 ватовото 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ако след смяната на кондензаторите ти играе игрички компа да се изключва през даден период от време си сложи едно 400 ватово захранване само за тест ако има подобрение ползвай 400 ватовото 

По-скоро "качествено", отколкото "400 ватово".

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По-скоро "качествено", отколкото "400 ватово".

По-скоро марково и колкото повече тежи  едно захранване толкова по-добре ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.