Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

vwborra

Проблем с драйверите на видео картата...

Препоръчан отговор


Модела на видео картата е ATI RAEDON HD 4650 AGP. От Еверест ми пише, че е 4670... Преди 1 седмица си преинсталирах виндолса и си изгубих драйверите за видео картата (бяха ми в виндолса). Сега като си ги дръпна от официалния сайт и ги инсталирам, не ми се показва каталиста.. Някакви идеи ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако кажеш с какъв индолс" си грешка няма да имаш. Предполагам си с ХР 32 бита и ето ти драйвърите за този Уиндоус - Download П.П. Преди да инсталираш каквито и да било драйвъри, премахни всички инсталирани, които си сложил досега, рестартирай машината и сложи новите.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако кажеш с какъв индолс" си грешка няма да имаш.

Windows xp Service pack 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тоя Виндолс се казва Уиндоус за информация да не ти се смеят!Не е лошо да кажеш с кой уиндоус си и преди да ги инсталираш да си инсталираш нет фреймуърк!Ето ти драйвери:http://support.amd.com/us/kbarticles/Pages/CatalystAGPHotfix.aspx

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Windows xp Service pack 2

Тегли тези, които съм ти дал, но преди това изтрий старите ;)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Windows xp Service pack 2

Добре де някой уин 98 нямаш ли!!!Вземи си инсталирай сървиз пакет 3 на това ХР!С тоя антикварен виндолс какви драйвери да тръгнат!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тегли тези, които съм ти дал, но преди това изтрий старите ;)

Направих всичко, което ми каза... Нестава.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталира ли нет фреймуърк преди драйверите?!Деинсталирай драйверите на видеото,инсталирай нет фреймуърк 2.0 и инсталирай драйверите!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Инсталира ли нет фреймуърк преди драйверите?!Деинсталирай драйверите на видеото,инсталирай нет фреймуърк 2.0 и инсталирай драйверите!

Направих го ! То със драйверите се инсталира...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Направих го ! То със драйверите се инсталира...

Имаш ли контрол панел на ати сега или нямаш?!Пробвай десен бутон на мишката върху екрана и виж имаш ли ати в контексното меню!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.