Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Ownage

Проблем с тонколонките

Препоръчан отговор


Здравейте , имам проблем с който не мога да се справя от месец. Проблема е в тонколонките , когато си пусна музика от тях се получава едно  много гадно пръщене. Включвах ги в различни контакти , но без ефект. Пробвах да включа слушалките в компютърът да не би проблема да е в него, но всичко си беше окей(демек не ми се вярва проблема да е в машината). Тонколонките са общо 5 на брой те вървят заедно с буфера (усилвател) нещо като комплект. Буфера си е както трябва , само тонколоните пръщят. На еквалайзера всичко е балансирано.

 

Марката на тонколонките и буфера е : LUXEON C5.1

Output power: 15W + 5W*5

 

Ето и снимка : post-339226-0-83145300-1372944897_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Повредени кабели, тонколонки или буфер.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако можеш направи запис и дай да го чуем . Редно е тонколонките да са включени във същия разклонител във който е компютъра . Ако имате възможност , пробвайте ги на друг източник - лаптоп и тн.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От самите колони е ... Казвам го от личен опит със същата марка и модел...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да тонколонките са включени в същия разклонител във който е компа , пробвах и на друг , но без ефект. @Киборг  ти как се справи с проблема ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от Obscurity
      Привет
      Искам да си купя някаква аудио система основно ще я ползвам за слушане на музика
      За в момента съм се прицелил във 
      https://www.pazaruvaj.com/hifi-sistemi-c3401/oneconcept/vertical-90-p268314871/
      https://www.pazaruvaj.com/hifi-sistemi-c3401/oneconcept/v-15-bt-p337488666/
      https://www.pazaruvaj.com/aktivni-koloni-c4060/edifier/r1280db-2-0-p370574491/?sgst=1
      На първо място това което бих искал е по качествен звук,дали edifier 1280db би изкарал по качесвено звучене от другите които пък имат екстри като фм радио аларма.ккак са oneconcept със баса тази марка от скоро я научих и нз нищо за тях
      Основно за източник на сигнала ще ползвам таблет или смартфон няма да ги връзвам за комп кое би било по доброт.
    • от Obscurity
      Търся си тонколонки със usb захранване и възможност за свързване на сматрфон или таблет нещо от този сорт,добре би било и да имат субуфер и bluetooth https://www.google.bg/search?q=usb+тонколони+със+субуферю&tbm=isch&ved=2ahUKEwj487j12LreAhWXlaQKHX68CvcQ2-cCegQIABAC&oq=usb+тонколони+със+субуферю&gs_l=mobile-gws-wiz-img.3..30i10.84493.95018..95436...0.0..0.2076.7245.0j5j1j0j1j1j1j2j0j1......0....1.........0i30j0i24.SClpcNpvepE&ei=FODeW_iZFJerkgX--Kq4Dw&prmd=ivn&biw=600&bih=1024#imgrc=d_pEI-vtg_xayM
      Основно ще ги позвам на работата по обектите,че последно време взех сам да си пея
      Гледам да се сместя в бюджет 60 лв. Евентуално може и да го прехвърля леко...Основно търся качество не ниска цена
      Какво бихте препоръчали???
    • от mar_tin
      Здравейте.
      Имам следният проблем:
      При пускане на компютъра не ми тръгва звукът от колонките а се чува едно леко бръмчене. След като размърдам жака, който влиза в кутията с няколко движения /понякога и повечко мъка пада/ звукът тръгва нормално и кара с часове така докато не изключа компа. На следващият ден историята се повтаря. Положението е същото без значение дали са включени отпред на кутията или отзад. Пробвах ги с телефона и тръгват веднага без никакъв подобен проблем. Със старите колонки положението беше същото 

       
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.