Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Здравейте!Имам проблем...Процесора ми прегрява,но се съм сигурен дали това са просто грешни стойности на датчиците.Прегледал съм доста форуми,но никъде не се споменава как да се реши проблема и затова питам.Ходих на сервиз и там казаха,че няма проблем,но дори само ако пусна клип Ютюб компютъра след 5 мин.сигурно ще спре.Пастата е сменяна с Artic silver 5 наскоро и мисля,че е сложена добре.Иначе радиатора на процесора не е нито топъл,нито студен.Температурата ако не правя нищо на компютъра е към 50 градуса ,а ако пусна нещо се досещате какво става :) Малко характеристики:

Тип централен процесор DualCore AMD Athlon 64 X2, 2900 MHz (14.5 x 200) 5600+
Дънна платка Asus M2N-X Plus  (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 2 DDR2 DIMM, Audio, LAN)
Чипсет на дънната платка nVIDIA nForce 6100-430, AMD Hammer
Системна памет 2048 MB  (DDR2-800 DDR2 SDRAM) Ето и как е волтажа ( захранването е Delux) Ядро на процесора 1.44 V
+3.3 V 3.30 V
+12 V 12.54 V
VBAT батерия 3.18 V Захранването е може би на 3-4 месеца,защото старото изгоря,не знам дали то прави проблема.Биоса е най-нова версия,Мисля,че е от захранването,защото пише 1.44В , но като видя колко трябва да е нормалното е Напрежение на ядрото 1.100 - 1.400 V,Моля,които може да помага!Благодаря предварително! :)

Забравих да добавя,че захранването е 300W :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мисля че щом на пипане радиатора е студен, няма повод за притеснение. Обаче друг е въпроса дали самия той е поставен правилно, колко термопаста е сложена (дали не е прекалено), има ли въздушен поток в кутията, и т.н.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А след като си сменял термо пастата закопчал ли си добре радиатора. Защото 50 градуса на допир би трябвало  да се усещат по - скоро като топло.

 

 

 

п.с. е колега изпреварихте ме  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всичко е поставено както трябва..2 пъти сменях пастата в рамките на 1-2 седмици ,но проблема не се решава и затова мисля,че не е от процесора , макар че ще видя понеделник или някои ден да го занеса отново на сервиз,да се надявам ,че този път ще направят нещо,затова първо исках да се допитам до някои :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам къде точно е проблема, дали в прекаляване с термопастата или пък в неправилно поставен радиатор, а може би и комбинация от двете, но едно е сигурно - в тея жеги неименуемо се покачват температурите на компонентите в кутията, особено в тези без правилен въздушен поток /липсващ такъв/.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 Аз със моят 6000+ със въздушното охлаждане от подписа го държа на 45 градуса на тия температури. А ти ако си със бокс и ако и клоквал няма как да не стигаш тия 50 градуса. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами добре,благодаря :) Ще видя някои ,които разбира повече от мен да смени пастата, защото може и това да е проблема,а иначе не съм клоквал :)

Само един последен въпрос - пастата да я нанасям върху процесора или да сложа по средата колкото грахово зърно и да сложа радиатора отгоре?Чел съм и за двата начина , но не знам кой е по добър..За амд имам предвид :) 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не се слага колкото грахово зърно, а максимум колкото оризово /колкото главичката на топлийка така да го наречем/, и се нанася равномерно. Може би проблема както предположих е от прекомерното количество термопаста, което сте нанесъл.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Влез в биоса и намери къде са опциите за напрежението на процесора.Ръчно го постави  на 1.375 и тествай дали е стабилен и какви температури постига.Ако е стабилен и температурите са в норма го намали на 1.35.Намалянето на напрежението ще намали и температурите на процесора!1.44 напрежение на ядрото е високо за боксовото охлаждане, а и не би трябвало да е толкова.Cool&quiet пуснато ли е?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

....................Температурата ако не правя нищо на компютъра е към 50 градуса ,а ако пусна нещо се досещате какво става ...............

 

Това с досещане не става пуснете един шот на температурите под товар. Тези процесори по принцип не са от хладните а пък и това дъно с NVidia чипсет ........

То захранването хубаво е ново но е Delux все пак.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не се слага колкото грахово зърно, а максимум колкото оризово /колкото главичката на топлийка така да го наречем/, и се нанася равномерно. Може би проблема както предположих е от прекомерното количество термопаста, което сте нанесъл.

Не топлиика, а "охлаждаща площ" се нарича :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен има няколко варианта: 

1. Много/малко термо паста

2. Не добре поставен охладител

3. Бъгави датчици

4. Захранването да прави мизерии. 

Ако имате възможност пробвайте със захранване от друг компютър.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не топлиика, а "охлаждаща площ" се нарича :D

Колегата е имал в предвид http://bg.wiktionary.org/wiki/%D1%82%D0%BE%D0%BF%D0%BB%D0%B8%D0%B9%D0%BA%D0%B0

Публикувано изображение

Но и те станаха доста видове че не стават за мерило - има клипчета в тубата , да си избира един метод и това е .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За термопастата ако сложи колкото оризово зърно ще е малко и не се разнася с шпатулка или пластика от кредитна/дебитна карта, защото колкото и да е прецизен човек не може да я разнесе толкова равномерно, както когато се притисне директно с охладителя! Към автора - жалко, че сте избързали със закупуването на захранване! Делукса са едни от най-красиво изпушващите пиратки! И обърнете внимание на поста на ComerciaL!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря за съветите!Ще сменя пастата както ми казахте отново, търсих в биос настройките за намаляване на напрежението,но не намерих.Също така бях включил Cool&Quiet,но нямаше никакъв резултат,но все пак ще опитам.Благодаря на всички!  ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За термопастата ако сложи колкото оризово зърно ще е малко и не се разнася с шпатулка или пластика от кредитна/дебитна карта, защото колкото и да е прецизен човек не може да я разнесе толкова равномерно, както когато се притисне директно с охладителя! ..........

 

Доста може да се спори по този въпрос.

Ако пастата е от белите то тя е толкова рядка че сама излиза и между процесора и охладителя остава толкова колкото трябва.

Ако такава рядка паста поставиш само в средата и при поставяне на охладителя напълно е възможно да я избуташ само в едната страна защото няма как да прецениш дали повърхностите са успоредни или не.

При гъста паста поставена в средата рискуваш да е толкова гъста, че натиска от процесора да не я разнесе и да остане дебел слой.

 

Когато се купува паста и най-малката опаковка позволява няколко опита за да се види кой е най-удачен. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами моята паста е Artic silver 5 сива и мисля,че е сравнително гъста, смятам да последвам примера от този клип http://www.youtube.com/watch?v=8ow3rAyWCIE ? :) Всъщност съм чел ,че трябва да се чака и някакво време след като се нанесе (да не се пуска компютъра,това вярно ли е?)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Доста може да се спори по този въпрос.

Ако пастата е от белите то тя е толкова рядка че сама излиза и между процесора и охладителя остава толкова колкото трябва.

Ако такава рядка паста поставиш само в средата и при поставяне на охладителя напълно е възможно да я избуташ само в едната страна защото няма как да прецениш дали повърхностите са успоредни или не.

При гъста паста поставена в средата рискуваш да е толкова гъста, че натиска от процесора да не я разнесе и да остане дебел слой.

 

Когато се купува паста и най-малката опаковка позволява няколко опита за да се види кой е най-удачен. 

Няма какво да се спори, просто се взима качествена паста и резултатите са налице!  :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така...сложих малко паста и отново температурите са доста високи , някакви други идеи ? :/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Както написа pconline дай един шот на температурите под товар и в Idle и ако е възможно снимай кутията отвътре!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма какво да се спори, просто се взима качествена паста и резултатите са налице!  :)

 

Това, че пастата не трябва да се разнася с каквото и да е а да се разчита само охладителя да го направи определено не е вярно. Собствен опит **найсет години. 

За скъпите пасти и там горе долу е така. Ефекта от тях е предимно при лаптопите и по-точно при процесори с малка повърхност, защото в лаптопа не може да се приложи никакъв друг метод като оптимизиране на въздушния поток да речем.

Не казвам, че не трябва да се ползва хубава паста при настолна машина, но не е чак толкова фатално.

 

Към автора:

Дайте шот от температурите в айда да се види къде точно е проблема. Скоро имах случай на 6000+ на който едното ядро му държеше с 25 градуса повече от другото и водеше до същата драма невъзможност за охлаждане.

 

Това за изчакването не е точно така напротив, гъстите пасти имат нужда от нагряване за да станат по-редки да се разнесат по-добре, на по-тънък слой и тогава се получава максималния ефект.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дори и при най-малкото натоварване компютъра се изключва-тази снимка е докато съм във форума http://prikachi.com/images.php?images/266/6302266q.png Ето как е поставена кутията - http://prikachi.com/images.php?images/269/6302269R.jpg Ето как изглежда отвътре (не разбрах точно какво да снимам :D) - http://prikachi.com/images.php?images/284/6302284g.jpg Кутията е отворена ,а както казах ако пробвам да отворя нещо,компютъра спира след 1-2 мин :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен охладителя ти е заминал и трябва да го смениш! Не виждам друга причина! Нека и колегите се изкажат!

 

П.П. Как няма да изключва, виж си температурите!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

v momenta dori ne moje da se vkliuchi- pisha ot telefona i zatova ne moga na kirilica,za koeto se izvinqvam :( znam che sa visoki temperaturite i zatova pitah za spravqne na problema s tqh v momenta dori ne moje da se vkliuchi- pisha ot telefona i zatova ne moga na kirilica,za koeto se izvinqvam :( znam che sa visoki temperaturite i zatova pitah za spravqne na problema s tqh

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

v momenta dori ne moje da se vkliuchi- pisha ot telefona i zatova ne moga na kirilica,za koeto se izvinqvam :( znam che sa visoki temperaturite i zatova pitah za spravqne na problema s tqh v momenta dori ne moje da se vkliuchi- pisha ot telefona i zatova ne moga na kirilica,za koeto se izvinqvam :( znam che sa visoki temperaturite i zatova pitah za spravqne na problema s tqh

Как така не може да се включи? Като натиснеш копчето нищо не става така ли? Или като го пуснеш, все едно работи, ама на екрана нищичко?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

    • от Ivailo Mihalev
      Здравейте! 
      От известно време имам проблем със зареждането на определени страници в интернет.Винаги ми излиза ''няма достъп до интернет'' а реално имам интернет. Имам втори компютър който е на същия интернет и при него няма никакъв проблем със зареждането на определени страници.Реших че имам някакъв вирус и сканирах с Malwarebytes Premium и той откри няколко заплахи след което ги изтрих но нямаше резултат.Долу-горе 50% от страниците не ми ги отваря.


      Поздрави!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.