Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

slenderr

Проблем с видео карта

Препоръчан отговор


Ами имамедна видео карта която е 6450 и ми излиза това и това? Начин за оправяне

 

post-339390-0-02289500-1373114996_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако видеокартата е била натоварвана докато сте играли или сте я използвали за изчисления най-вероятно е прегряла,другото което може да е несъответстващ драйвер за ОС/хардуер.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай да юнинсталираш този сегашният драйвер и да инсталираш последният от сайта на производителя във САФЕ МОД. Аз имах подобен проблем на моята 9600 гт и го оправих за сега със последният драйвер от сайта на производителя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Aма сейф мод с нетуърк.ок ще пробвам

И как да пусна сафе мод с нет

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
И как да пусна сафе мод с нет

 

 

 

Не ти трябва. Просто си теглиш драйверите предварително след което влизаш под сафе мод и инсталираш новите след като вече си изтрил старите. Под сафе мод се влиза като преди да зареди уиндолса(преди да се покаже логото) натискаш Ф8


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте :) Не отварям нова тема защото моя проблем е подобен . Значи преди около 2-3 седмици ми изгоря външната видео карта и отидох да си закупя нова взех  GeForce nvidia 210 1GB DDR3 инсталирах драйверите и тръгна всичко без проблем след около 4 дни както си седях на компютъра от един път ми изгасна монитора след рестарт на компютъра пак не искаше да тръгне монитора но след като преместих кабела на вградена тръгна помислих че е изгоряла видео картата пак отидох до магазина и ми я смениха със друга същият модел но като сложа картата и свържа кабела към нея монитора пак не тръгва само вградената работи в Device Managera не открива външната карта пробвах в Biosa  да задам PCI-expressa да тръгва първо но пак не се получи преинсталирах компютъра но пак не стана преинсталирах драйверите сигурно 100 пъти вече каквито ли не слагах но пак не става не иска да я открие . Предишната видео карта беше GeForce GF 7300GT  ... Моля някой ако знае нещо по въпроса ? Мерси предварително :)

С Windows XP съм дъното ми е ASRock K8NF4G-SATA2 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте :) Не отварям нова тема защото моя проблем е подобен . Значи преди около 2-3 седмици ми изгоря външната видео карта и отидох да си закупя нова взех  GeForce nvidia 210 1GB DDR3 инсталирах драйверите и тръгна всичко без проблем след около 4 дни както си седях на компютъра от един път ми изгасна монитора след рестарт на компютъра пак не искаше да тръгне монитора но след като преместих кабела на вградена тръгна помислих че е изгоряла видео картата пак отидох до магазина и ми я смениха със друга същият модел но като сложа картата и свържа кабела към нея монитора пак не тръгва само вградената работи в Device Managera не открива външната карта пробвах в Biosa  да задам PCI-expressa да тръгва първо но пак не се получи преинсталирах компютъра но пак не стана преинсталирах драйверите сигурно 100 пъти вече каквито ли не слагах но пак не става не иска да я открие . Предишната видео карта беше GeForce GF 7300GT  ... Моля някой ако знае нещо по въпроса ? Мерси предварително :)

С Windows XP съм дъното ми е ASRock K8NF4G-SATA2 

Може и да е проблем със слота или дъното ,ако имаш възможност пробвай с друга карта ,ако ли не най-добре в серзиз!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 и отидох да си закупя нова взех  GeForce nvidia 210 1GB DDR3

Тоя модел, още ли го продават като нов? Божичко! А не съм религиозен(сега актуалното поколение е 7ХХ)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тоя модел, още ли го продават като нов? Божичко! А не съм религиозен(сега актуалното поколение е 7ХХ)

еми в момента не съм в България тук трудно се намира магазин където продават части за компютри имаше 2-3 вида и тази взех защото с Radeon HD4540 или нещо такова беше компютъра не искаше да тръгне и за това взех тази ще ми върши работа но не мога да я подкарам :(

Може и да е проблем със слота или дъното ,ако имаш възможност пробвай с друга карта ,ако ли не най-добре в серзиз!

Старата я открива но целия екран е с арефакти за това я смених извинявам се че съм написал по горе че е изгоряла просто постоянно се рестартираше екрана и целия екран беше на точки ... иначе като я сложа я открива нея но тази новата не иска 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще цитирам колегата

Тоя модел, още ли го продават като нов? Божичко! А не съм религиозен(сега актуалното поколение е 7ХХ)

Сигурен ли си че е нова :( да не е некой битак

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ще цитирам колегата

Сигурен ли си че е нова :( да не е некой битак

Колега, и аз поразгледах, все още се продават неупотребявани и на запад от нас такива "карти", Иначе казано "нови". Нищо че с години са събирали прах и паяжини по складовете.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте :) Не отварям нова тема защото моя проблем е подобен . Значи преди около 2-3 седмици ми изгоря външната видео карта и отидох да си закупя нова взех  GeForce nvidia 210 1GB DDR3 инсталирах драйверите и тръгна всичко без проблем след около 4 дни както си седях на компютъра от един път ми изгасна монитора след рестарт на компютъра пак не искаше да тръгне монитора но след като преместих кабела на вградена тръгна помислих че е изгоряла видео картата пак отидох до магазина и ми я смениха със друга същият модел но като сложа картата и свържа кабела към нея монитора пак не тръгва само вградената работи в Device Managera не открива външната карта пробвах в Biosa  да задам PCI-expressa да тръгва първо но пак не се получи преинсталирах компютъра но пак не стана преинсталирах драйверите сигурно 100 пъти вече каквито ли не слагах но пак не става не иска да я открие . Предишната видео карта беше GeForce GF 7300GT  ... Моля някой ако знае нещо по въпроса ? Мерси предварително :)

С Windows XP съм дъното ми е ASRock K8NF4G-SATA2 

Интересно ми е как си преинсталирал драйверите 100 пъти,като не ти я открива???Ако и ти си от Кюстендил,сподели от кой магазин си я взе.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Интересно ми е как си преинсталирал драйверите 100 пъти,като не ти я открива???Ако и ти си от Кюстендил,сподели от кой магазин си я взе.

 

еми в момента не съм в България тук

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Интересно ми е как си преинсталирал драйверите 100 пъти,като не ти я открива???Ако и ти си от Кюстендил,сподели от кой магазин си я взе.

Както споменах не съм в България в момента.Преинсталирах драйверите на вградена и инсталирах драйверите на нова от диска смисъл показваше ми като сложа диска да инсталирам картата '' Please install VGA cards of Asus'' ... просто не знам какво да правя вече къде ли не се рових по сайтове но не мога да намеря как да си оправя проблема :(

 

Ще цитирам колегата

Сигурен ли си че е нова :( да не е некой битак

Да картата работи на 100 % и е чисто нова а кога е произведена според мен няма значение :) гадното е че не иска да я открие като сложа старата я открива 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами варианта е да я върнете и да вземете нова.Но преди това трябва да сте сигурен,че не работи.пробвайте я на друг компютър.Също така,като я сложите,трябва да вържете монитора към нея.Не съм наясно,но е възможно и да трябва да се включи към захранването,ще трябва и кабел за това да имате.Но тук някой по-разбиращ ще каже дали и трябва.

 

Махнете всички видеодрайвери които имате,после минете с програмата CCleaner, и сложете драйвери за картата,но ги изтеглете от сайта на производителя.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами варианта е да я върнете и да вземете нова.Но преди това трябва да сте сигурен,че не работи.пробвайте я на друг компютър.Също така,като я сложите,трябва да вържете монитора към нея.Не съм наясно,но е възможно и да трябва да се включи към захранването,ще трябва и кабел за това да имате.Но тук някой по-разбиращ ще каже дали и трябва.

 

Махнете всички видеодрайвери които имате,после минете с програмата CCleaner, и сложете драйвери за картата,но ги изтеглете от сайта на производителя.

Тази карта харчи малко. Напълно й стига тока постъпващ през PCI-E шината.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами варианта е да я върнете и да вземете нова.Но преди това трябва да сте сигурен,че не работи.пробвайте я на друг компютър.Също така,като я сложите,трябва да вържете монитора към нея.Не съм наясно,но е възможно и да трябва да се включи към захранването,ще трябва и кабел за това да имате.Но тук някой по-разбиращ ще каже дали и трябва.

 

Махнете всички видеодрайвери които имате,после минете с програмата CCleaner, и сложете драйвери за картата,но ги изтеглете от сайта на производителя.

Работи на 100 % картата е пробвана не мисля че и трябва захранващ кабел пък няма къде и да се сложи до колкото знам а за драйверите сигурно съм изтеглил 20 до сега и от диска също не мисля че там е проблема преди да се инсталират драйверите според мен трябва още като пуснеш компютъра да ти открие картата и след това да инсталираш драйверите . Нормално че свързвам кабела към нея а не към вградената но това е не иска .Пробвах с Radeon HD5450 но при нея не иска вопще да запали компютъра :( за това взех пак такава geforce 210 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е да имате проблеми с PCi-E слота.Някакви звуци при пускане на компютъра чуват ли се,някакви бипкания?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Възможно е да имате проблеми с PCi-E слота.Някакви звуци при пускане на компютъра чуват ли се,някакви бипкания?

Да всичко в момента съм на този компютър но съм с вградената видео карта не мисля че на слота му има нещо защото старата карта я открива но тази не иска ... 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от xXx*Triple*xXx
      Добър вечер колеги !!! От няколко дни имам един много странен проблем който преди НИКОГА не ми се е случвал и незнам вече към кой да се обърна за помощ,защото не ги разбирам много проблема може да е от от дънната платка от захранването видеокартата или някоя плочка рам да прави проблеми !!! Но нека да не гадая а да ви споделя проблема и се надявам някой от вас да може да помогне !!! Проблема започна когато чаках да ме пусне в игра на League докато бях в Loading Screen екрана стана черен компа заби рестартирах го след като зареди ми излезе прозорец с надпис :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      А когато отворих Event Viewer в графата на Errors имаше един BugCheck Event 1001 който изглеждаше така :
      Компютърът е рестартиран от проверка за грешки. Проверката е: 0x00000124 (0x0000000000000000, 0xfffffa8004d598f8, 0x0000000000000000, 0x0000000000000000). Разтоварването е записано в: C:\Windows\Minidump\102018-18375-01.dmp. ИД на доклада: 102018-18375-01.
      И 4  Event ID 18 WHEA Logger които изглеждаха така :
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 0
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 1
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 2
      A fatal hardware error has occurred.
      Reported by component: Processor Core
      Error Source: Machine Check Exception
      Error Type: Bus/Interconnect Error
      Processor ID: 3
      Проверих температурите на процесор/видеокарта/харддиск всичко си е ОК с тях Снощи направих system restore и след това всичко си беше наред цяла вечер не ми е правило проблем но днес същата работа когато отворя браузера или клиента на League екрана става черен и след рестарт ми дава прозорец с надпис :
      Windows се възстанови от неочаквано затваряне и отдолу следното :
      Сигнатура на проблем:
        Име на проблемно събитие:    BlueScreen
        Версия на ОС:    6.1.7601.2.1.0.256.1
        ИД на езикова променлива:    1026
      Допълнителна информация за проблема:
        BCCode:    124
        BCP1:    0000000000000000
        BCP2:    FFFFFA8004CF98F8
        BCP3:    0000000000000000
        BCP4:    0000000000000000
        OS Version:    6_1_7601
        Service Pack:    1_0
        Product:    256_1
      Файлове, които помагат проблемът да бъде описан:
        C:\Windows\Minidump\102018-17531-01.dmp
        C:\Users\COMPUTER\AppData\Local\Temp\WER-41546-0.sysdata.xml
      Прочетете нашата декларация за поверителност онлайн:
        http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0402
      Ако онлайн декларацията за поверителност не е налична, прочетете офлайн версията на декларацията ни за поверителност:
        C:\Windows\system32\bg-BG\erofflps.txt
      ето и частите на системата ако е нужно да се знае : Windows 7 64bit SP 1
      Процесор : Процесор
          Intel Xeon E5420 @ 2.50GHz  
      Оперативна памет
          4,00ГБ Двуканална-канална DDR2 @ 403 MHz 
      Дънна платка
          BIOSTAR Group G31-M7 TE
       Графика
      1024 MB ATI Radeon HD 4600 Series (Gigabyte) HD4670
      Storage
          232GB Western Digital WDC WD2500JD-55HBC0 ATA Device (SATA)
      Силно се надявам проблема да не е сериозен и да не се налага подмяна на някой компонент,защото в момента нямам финансовата възможност
      P.S. - Незнам дали тази вечер отново ще мога да вляза да отговоря на въпросите ви понеже този проблем с черен екран започна да го прави и когато вляза в браузера Ако не стане от компа ще пиша от телефона !!! Мерси Предварително на всички които ми помогнаха да реша проблема !!!
       
       
       
    • от Ramiram
      Здравейте. Казвам се Рамин и имам един въпрос.
      Имам телефон Nokia с Windows 8.1 и наскоро случайно деинсталирах някои приложения от телефона. Опитах се да ги изтегля от Windows Store, но за съжаление те вече не са достъпни за моя тип телефон. Бихте ли ми казали как мога да изтегля тези приложения и откъде?
    • от barbuncela
      Здравейте!  Не знам какво да правя!
      Имам два лаптопа, единия в стаята, другия в кухнята. Рутера преди време го смениха тези от Мтел, някакъв HUAWEI, нямам достъп до него. От известно време този в кухнята започна да губи сигнала. Излиза удивителна на иконката за мрежата. Забранявам адаптора на WI-FI, разрешавам го, оправи се, кара няколко минути и пак удивителна! Хванах се за драйверите...и по-стари, и по нови, никаква промяна. Помислих си...мамка му хардуер! Сложих една флашка WI-FI, работи на пушка! Лаптопа е на три метра от рутера, през вратата на кухнята, стени няма.Другия лаптоп в стаята на около 5-6 метра през стената, няма проблем. Преди няколко дена спря нета, някакъв проблем...Реших да се вържа с тоя на съседа...Правим си тази услуга когато някой не си е платил сметката!    Хвана веднага. На 15 метра през 4 стени панел. По едно време нещо се сетих, махнах флашката и включих неговият си WI-FI. Моментално свърза, без проблем! И си работи! Пуснаха нета. Въртях антените на моя, нищо и половина. А онзи в стаята си работи.
      Естествено се обаждам На Мтел и обяснявам случката. Слушах 5 минути музика, обажда ми се мацката и ми обяснява, че са проверили, да включа и изключа рутера и т.н. Тоя номер съм го правила много пъти не става. При тях всичко било наред!?   Тръгна нета за около час и пак удивителната!   Пак се обадих, пак същото, при тях проблем нямало?!?! С този на съседа връзва моментално хем е доста далече!
      Тая сутрин кара 30 минути, и сега съм пак с флашката! Домашния комп дето си е с кабел от рутера, проблем също няма! 
       Не знам какво да правя?                                                                
    • от илия кочев
      Купих си нов но на новия като искам да му инсталирам линдолс ми изписва Windows cannout be installed to this disk. Setup does not support configuration of or installation to disks connected through a usb or IEEE 1394 port. Какво означава?
    • от tsvetomir0
      Може ли малко помощ или съвет да ме насочите кам евентуално решение?Благодаря на отзовалите се! Таблет Acer Iconia B1-733-K3G3,  с процесор 4x Cortex-A7 (1.3 GHz), 7.0", 1 GB DDR3L, 16 GB EMMC, Android 6.0 Marshmallow                Таблета работи нормално докато не го изключиш .пробвам да включа и светва екрана с логото на acer и се изключва.така около1ч,1:30ч и да се изключи сам. После го стартирам и трагва нормално да работи,правил сам му хард ресет ама пак го прави този проблем.някои път без да искам го изключвам и влиза в този режим . 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.