Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Като изключим, че издумка 2-3 захранвания, заедно с 1вото и видео-то, дъното вчера баталяса и 3ти харддиск. Започва се винаги с ерор диск и понякога захапва, но след 3тия, 4тия път, не иска и да тръгне вече, подканва ме към прейнстал и прочее, но вече това ми се е случвало не помага. Харддисковете и захранванията не бяха нови, сегашното захранване е 460w, последния диск е seagate barracuda 160gb, видеото geforce 8300 gs. Интересното е, че тъкмо клокнах процесора на 2.5GHz, amd athlon 64 3200+  и след не много баталяса. Възможно ли е от клокването на процесора, като надувам токовете да пържи диска? или просто им свършва времето...? рамта малко се разминава по честоти, но всяка е ддр1 по 512 мб, има и два допълнителни вентилатора, които смучат ток, а най-големия проблем е като сменях пастата преди време на бриджа без да искам отчупих една джиджавка дребна, не знам как се нарича, но от тогава нямам звук, но само в интернет страниците защото смених каналите, поне да се чува нещо.. та, от дъното ли е проблема? Благодаря предварително! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове


  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Kuncavia
      Здравейте,
      От седмица имам досаден проблем с един от двата компонента. 
      Когато компютъра влезе в sleep режим и се наложи да бъде "събуден", екрана започва да премигва. Първо по бавно, след което засилва. При рестарт не се подобряват нещата, а при по-продължително изключване, проблема или изчезва до следващия sleep или просто премигва по-бавно, засилвайки се постепенно. Това ми се случва и под Ubuntu 18 и под Windows 10. Надявах се да е картата, като с 300 зора активирах вградената. Тръгна, но проблема се появява отново. По метода на изключването реших, че е монитора, но пък на вградената карта се случва адски по-рядко и ако се случи, то след 10 премигвания спира... Ни в клин, ни в ръкав... Чакам да ми донесат днес/утре един монитор, да видим дали пък няма да се окаже проблем в монитора... Засега съм махнал опцията за sleep и всичко е точно, ама до кога... 
      Въпроса ми е към хора сблъсквали се с подобен проблем да ме насочат какво да очаквам...
      Прилагам от видео от премигването в напреднала фаза 
       
      Модела на монитора е LG IPS 277l. Имаше някаква тъпотия за пестене на енергия, която всеки път като светнеше слънце намаляваше силата на екрана и съответно увеличаваше, но е изключена отдавна, за да дава тя проблеми. Тайно се надявам, някоя настройка по монитора да е прецакана, ама на проба грешка толко... 
    • от De Santa
      Здравейте, 
       Отново притичвам към форумът този път с по голям проблем... та не знам дали помните миналата седмица имах проблеми с хард диска оказаха се лоши сектори, изхвърлих го и купих нов, сложих нив уиндолс 8.1 PRO (тъй като е най-добър за гейминг според мои наблюдения). Та всичко е както трябва, вървят игри и тн но това което забелязах още в началото когато инсталирах уиндолса на новия хард е че не иска да инсталира драйверите на видеото от сайта на производителя. Пренебрегнах факта и скочих директно на windows updates от където знам че се свалят автоматично макар и остарели малко. Всички драйвери съм свалил от сайта на леново, всички ъпдейти са инсталирани системата е изрядна... освен видеото. Пуснах си CS GO да играя, 40 FPS  на минимални, GTA 5 с 20FPS на минимални и тн... влезнах в Geforce Experience да оптимизирам игрите и кво да видя.. версията на драйвера ми е 376.54 който мисля че май е от 2014 година (същият инсталиран от windows updates). Отидох в сайта на Nvidia да сваля най-новите драйвери внимателно проверих ОС-то и всички други критерий и свалих най новият за моят чип (GT820M)  версия на драйвъра 398.85 и при инсталация ми казва " The graphics driver could not find compatible graphics hardware". Проверих в нета и пише че тряб ва да се едитне един от файловете "nvami.inf" с ID-то на чипа за да може сетъп-а да го разпознае но и това не помага...Дори Geforce Experience ми казва че драйвърът трябва да се ъпдейтне но не ми дава да го направя, ако имате идеи какво да правя моля споделете. 
      Благодаря предварително.



    • от G.H75
      Здравейте имам проблем със компютъра!!!Когато включа компютъра не се включва монотора.Пробвах всичко смених батерията на биоса сложих нова термо паста махнах видеокартата и рама сложихги на друга машина всичко си работи.ПОМОЩ!!!!
      Видеокартата е Sapphire R9 280X Dual-X
      Дъното е MSI 970A-G43
      Рам Kingston HyperX Fury 8GB DDR3 1600MHz
       
    • от udobenliedivana
      Здравейте, хора!
      Сглобих си чисто нова конфигурация наскоро и 1-2 седмици след това започна едно странно жужене откъм захранването и видеокартата. След дълго разучване вече съм сигурен, че става дума за "coil whine" на захранването, което е Cooler Master MasterWatt 550.
      Със сигурност ще изпратя захранването обратно, понеже е в гаранция.
      Въпросът ми е - някой имал ли е такъв проблем и зачитат ли го изобщо за "проблем" родните сервизи?
       
      CPU: AMD Ryzen 3 2200G 3.5 GHz
      Дъно: MSI A320M Gaming Pro
      GPU: Palit GeForce GTX 1050 2GB
      Памет: 8GB Kingston 2400MHz (2x4GB)
      Захранване: Cooler Master MasterWatt 550W
      Охлаждане: Cooler Master MasterLiquid ML120 и 4 вентилатора Cooler Master MasterFan Pro
      HDD: Seagate Barracuda 1TB
      SSD: NVMe Adata SX600 XPG 128GB
       
    • от vlado123456789
      Здравейте!
      Не разбирам много от компютри затова искам да попитам тук за съвет, понеже от Dell явно ме отсвириха. Имам един компютър Dell OptiPlex 790 K1, 8 GB RAM с Win 10, но без видео. Искам да подкарам Adobe Premiere на него за видеомонтажи на 4К, но с вградената карта не може, насича яко и с проксита. Стигнах до извода че все пак ще трябва да налея малко пари в него за едно малко по-свястно видео. Но виждам че захранването му е 240W и е едно много специално тънко и дълго по дължината на цялата кутия. Вероятно няма да намеря такова по-мощно, а съм се спрял на GeForce GTX 1050 с надежда да я подкарам на моята щайга. Вие какво мислите, дали ще успея да я изгоря или дъното? Данните на компа според теста са: Intel(R) Core(TM) i7-2600 CPU @ 3.40GHz,  Total Physical Memory:    8.00 GB 4096 MB DDR3-SDRAM (1333 MHz); HDD Western Digital Model Number: WDC WD5000AAKX-00ERMA0; Intel(R) HD Graphics Vendor Name: Intel Corporation Interface: PCI Video Card Chip Type: Intel(R) HD Graphics Family Video Card Memory: 2.06 GB; Motherboard Manufacturer Dell Inc.Product 0D28YY  Chipset Intel PCH Q65; Standard SATA AHCI Controller Interface PCI; Intel(R) 6 Series/C200 Series Chipset Family USB Enhanced Host Controller - 1C2D; Network Card - Intel(R) 82579LM Gigabit Network Connection Vendor Name Intel Corporation Interface PCI; Sound Card - High Definition Audio Device
      Това са резултатите от теста на машината, дано съм улучил правилните моменти, а иначе за онези които разбират това са данните и: service tag 34K1D5J, service code: 06805867735. Писах за съвет в подръжката на Dell, но така и не получих съвет. Та според вас какво ще ме посъветвате? Да купувам ли картата? Чух че имало и такива с допълнителни пинове, които не ставали за моята машина. Захранването ще издържи ли на този хардуер, а и мисля да бочна още малко RAM. Ей това е част от дъното ми.

       

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.