Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Проблема ми е следедния: Включвам си компютъра, захапват вентилаторите, светва диода на захранването и до там. Няма го "писукането" от преди веднага след натискането на бутона, няма сигнал към монитора, нито чувам музиката на Уиндоус след като чакам известно време. Просто си бучи и нищо повече, без да имам представа защо. Та, помагайте! :D 

 

ДП: Gygabite g41mt-es2l, g41, s775, ddr3, vga+pci-e, sb7.1, Lan1000, sata, mATX

Процесор: Pentium E5300 Dual Core(2.6GHz, 2MB, 800 MHz FSB, s775) BOX

Памет: 2GB DDR3 1333 MHz

HDD: 500 GB WD Caviar green, sata2, 7200 rpm max, 32MB

Видео Карта: ATI Radeon HD5670, 512 MV, PowerColor PCI-E, DDR5, 128bit, HDMI & DVI (HDCP)

Кутия: ATX 460W, JNC, RJA 321, Черна, usb, 120mm fan PSU

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имаш ли някакъв, образ/картина на монитора или си стой черен.?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да е имало токови удари ? гръмотевици ? аз бих започнал с изваждането на мрежовата карта ако е на слот .

 

ПП А пък и това захранване което имаш :)

Редактирано от jonov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Монитора си стои все едно изобщо не е включен към компютъра. Пише, че няма сигнал и толкова. А гръмотевици и токови удари се случват доста често, но тоя път просто си вървеше, заби и повече не продума. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Монитора си стои все едно изобщо не е включен към компютъра. Пише, че няма сигнал и толкова. А гръмотевици и токови удари се случват доста често, но тоя път просто си вървеше, заби и повече не продума. 

Пробвайте, това което каза @jonov , после пак пишете какво е положението.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махнах мрежовата карта и нищо не се промени. Проблема е все същия.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проверете имате ли пищялка , след това извадете видеото и кажете дали издава звуков сигнал . Ако няма продължавате с рам - махате рам паметта и трябва да писне - ако и така не ще , работата отива на към дъно или захранване . Ще трябва да имате друго работещо захранване за да пробвате .

 

ПП. Забравих да спомена , за всеки случай направи ресет на биоса .

Редактирано от jonov (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвал ли си да ментнеш кабела на монитора на вграденото видео > http://www.gigabyte.com/fileupload/product/2/3471/3092.jpg

Редактирано от SLI™ (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема ми е следедния: Включвам си компютъра, захапват вентилаторите, светва диода на захранването и до там. Няма го "писукането" от преди веднага след натискането на бутона, няма сигнал към монитора, нито чувам музиката на Уиндоус след като чакам известно време. Просто си бучи и нищо повече, без да имам представа защо. Та, помагайте! :D

Щом не пиулка и не вади картина 95% съм сигурен ,че си е заминало дъното... Ако имаше друг повреден компонент , щеше да пюлка , било то с къси и дълги сигнали

Редактирано от Andrey_96 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Махнах мрежовата карта и нищо не се промени. Проблема е все същия.

пробвай с изваден радеон и включи монитора на вграденото видео (при 90% от дъната вграденото видео може да се ползва само ако няма вънно)... ако пак не стане извади и рамта и ако не пищи - или дъно или захранване или процесор (много малко вероятно)

Редактирано от the professor (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Забравяте и още 1 нещо... Процесора ако е бил прегрян и той може да е проблема, а не дъното. Онзи ден ми се обади един приятел по телефона  и ми каза, че с майка му чистили компютъра свързал си кабеляците и не искал да тръгне освен вентилаторите. Отивам в тях и направих преглед на кабеляците всичко беше окей. Попитах го дали е вадил радиатора на процесора и той каза да. Попитах го дали процесора си е бял в сокета и той каза, че не знае. Откачих щипката за процесора и съвсем леко повдигнах радиатора и той ми остана в ръцете... Беше изкривил 4 пинчета на процесора изправих ги и го върнах където му е мястото сменихме пастата и си тръгна. Та ако не е чистен този компютър може и процесора да е. Но първо проверете видеото!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Щом не пиулка и не вади картина 95% съм сигурен ,че си е заминало дъното... Ако имаше друг повреден компонент , щеше да пюлка , било то с къси и дълги сигнали

 

Би ли ни осветлил как пиука при проблем с процесора или недостиг на захранване или пък забил биос?

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Би ли ни осветлил как пиука при проблем с процесора или недостиг на захранване или пък забил биос?

да добре... процесора и захранването ги пропуснах , но вие го карате да маха лан карти и рам...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да, правилно го карат. Ако не пищи без RAM да се почва наред - захранване, дъно, процесор, ама нищо чудно това JNC да е утрепало дъното.

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

да добре... процесора и захранването ги пропуснах , но вие го карате да маха лан карти и рам...

 

Приятелю имаш мерак, но явно още много неща има да видиш.

Изгоряла лан карта може да води до такива симптоми РСто да не тръгва и да не пищи. С паметта е същото пищи само ако не я разпознава, но може да е мъртва и ако седи в слота да не пищи. Ако лана е вграден в дъното и е изгорял също може да блокира работата на дъното и отстраняването на чипа да реши проблема. 

  • Харесва ми 3

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Днес при мен дойде един със същите симптоми - пипни чипа на аудиото ако пече ще трябва да се отлепи - при мен щайгата проработи :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И на мен се беше случило това на един IBM преди известно време. Като го занесох на сервиз, казаха че трябва ново дъно.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно ще е ново дъно. Пробвах без памет и без ланка и без видео карта, пробвах с чуждо захранване, и същата работа. Няма пискане, черен екран и така нататък. Та, препоръчайте ми нещо спрямо изредените компоненти горе. Заедно със захранване. :D Приблизително същите пари, или по-малко ще е най-добре, но няма да бъда твърде взискателен. :)

Редактирано от slow! (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно ще е ново дъно. Пробвах без памет и без ланка и без видео карта, пробвах с чуждо захранване, и същата работа. Няма пискане, черен екран и така нататък. Та, препоръчайте ми нещо спрямо изредените компоненти горе. Заедно със захранване. :D Приблизително същите пари, или по-малко ще е най-добре, но няма да бъда твърде взискателен. :)

С друг процесор пробвахте ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не сме, не разполагаме.

Еми за сега е на кантар 50/50 за процесор или дъно. Опитвате с дъно, ако не тръгне ще гоните някой процесор да тръгне и така :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Явно ще е ново дъно. Пробвах без памет и без ланка и без видео карта, пробвах с чуждо захранване, и същата работа. Няма пискане, черен екран и така нататък. Та, препоръчайте ми нещо спрямо изредените компоненти горе. Заедно със захранване. :D Приблизително същите пари, или по-малко ще е най-добре, но няма да бъда твърде взискателен. :)

 

Оставете само дъно, процесор и захранване ако не пищи ресетнете биоса и пак опитайте, ако ситуацията не се промени а остане пак безмълвно то тогава ви трябват процесор поддържан от дъното или дъно поддържащо вашия процесор и по същата схема се установява кое е умряло. Друго което не е лишено от логика е да извадите процесора и наново да го сложите в цокъла.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имал съм два пъти през няколко месеца същият проблим с gygabite P35 дъно, не знам от какво точно се получава, но да споделя как се оправи -  след цял ден вадене и слагане на компоненти, мерене на захранването и т.н. по съвет от едно старо ръководство за тестване на дъно, случайно немерено през гугъл, вечерта разкачих всичко от дъното, без процесора и бокса че ме мързи, сложих дъното на дървена повърхност, извадих батерията на биоса и си легнах с мисълта  за нов компютър от утре. На другата сутрин почнах да сглобявам нещата едно по едно, като дъното за разлика от предния ден веднага почна да реагира с пищене на липса на рам и видео, накрая си стартира нормално и още си работи без забележки. 

Твоето разбира се може и да е заминало, но нищо не пречи да пробваш каквото съм напинал преди да го изхвърлиш. Може само да е "забило" нещо като мойто, а не изгоряло.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.