Премини към съдържанието
cavcav

Проблем с движението на мишката след преинсталация на Windows 7

Препоръчан отговор


След преинсталация на Windows 7 мишката ми започва да цепи.Демек когато започна да я движа изведнъж спира за известно време :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А през това време как е натоварен компютъра ? Пуснете диспечера на задачите и наблюдавайте как е натоварен .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако отдолу ти излиза балонче и ти пише ще устройството не е разпознато сменяй мишката. Пробвай с друга.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не . Щайгата изобщо не е натоварена . И не не ми излиза това балонче .Когато си движа мишката изведнъж замръзва . За да тръгне да се движи пак трябва да оставя мишката в покой с лед това пак да я движа за да мръдне курсора .

Редактирано от cavcav (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А нещо като драйвъри за дъното или евентуално за USB3.0 да си забравил да качиш...?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

и при мен се беше случило така- решението е нова мишка, освен ако не е с топче. :D:)

Редактирано от rado99 (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дам нямам идея откъде да сваля драйвъри :( Малко помощ :( Компа ми е делукс а модела на мишока ми е М371

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.