Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Препоръчан отговор


Компютъра ми е на 5 месеца макс.
Процесор : AMD A8-3870 K 3.00 GHZ по 4 ядра, четериядрен демек. , Рам е 4 гб, и съм с вградена видеокарта ATI Radeon 6550 HD дъно gigabyte , нямам видеокарта освен вградена поради финансови проблеми. Играя от време на време World of warcaft Lich King , Mumania , и call of duty някой версий , но не го мъча, ако забива не играя , та проблема и е Деинсталирах една програма и след рестарта вече като се включи ми се показа СИВ ЕКРАН и го изчаках 5-10 секунди и тръгна декстопа, този проблем за пръв път ми го прави, иначе след това не ми го е правило повече по време на вървене, голям проблем ли е това? Тревожа се тъй като е нов и не го напрягам много , малко повече го изключвам тъй като времето има грамотевици доста или имам работа по 5-6 часа. Моля коментирайте!
 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Описанието на проблема не е достатъчно. Коя програма деинсталирахте? Погледнете какво са температурите по време, или веднага след спирането й) на игра на вградения видеоконтролер, на процесора, на чипсета.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвайте докато заежда компютъра да помпите F8 би трябвало да ви излезе меню и от там изберете safe mode with networking и кажете дали пак праи така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На мен повече не ми го прави, Photoshop CS3 Extenдет деинсталирах.

На мен повече не ми го прави, Photoshop CS3 Extenдет деинсталирах.

просто се чудих дали това е голям проблем

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хмм... кристалната топка не ми казва какъв точно е тоя сив екран. Да не е бил син?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На мен повече не ми го прави, Photoshop CS3 Extenдет деинсталирах.

просто се чудих дали това е голям проблем

Възможно е ,ако не е била оригинална, да е счупен някой регистър от патерицата, но не мисля че е това проблема. Вижте какво ви съветва колегата, погледнете температурите също, а евентуално минете и при колегите тук. Нищо чудно да има боклук, или нещо по-мизерно за почистване.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами съмнява ме да е от охлаждане винаги е студен , но не го товаря много тъй като Mumania-ta е от 1999 ,а wow от 2007-8 и са слаби. С един приятел правихме екипи и свършихме и точно затова изтрих фотошопа, той ми го показа използва го от 3,4 години проблеми няма с компютъра , той е почти най-тегленият торент пише че е проверен и вируси няма, както казах изключвам го често компютъра тези дни , даже включих го преди 2,3 часа реших да я деинсталирам , имаше автоматичен рестарт като аз му дадох отметката тъй като беше препоръчително.

Момчета потърсих и главният виновник затова може да са драйвърите и да ъпдейтна на нови. ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Грешка има на тоя сив екран? Питам, че ми се счупи кристалната топка. Видео драйверите ли?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Метин Шабан
      Здравейте , моля да ми помогнете да реша проблема с драйвера на видео картата. Когато пуснах днес да играя dota2 играта ми крашна и проблема беше свързан с Vulkan, също така от известно време някой елементи в играта както и сянката на някой обекти (най-вече на героите) бяха като "пулсиращ" квадрат. Днес след като влязох в Radeon setings забелязах ,че има нов ъпдейт и реших да актуализирам. За жалост като вляза и дам ъпдейт чек не отчита , че съм с новите драйвери. 
      Да отбележа, че в играта ползвам Vulcan а не Dx11. След като актуализирах проблема с Vulcan не се появи до 3-4 пускане, но после ми го даде отново, плюс това в играта има значителна разлика (накъсва)





    • от Тошко2001
      Здравейте! Извинявам се, че публикувам тук, но не мога да намеря темата по математика. Имам следния проблем- равнобедрен трапец с основи 6см и 8см  и БЕДРО 5см му търсят лицето. А кажете ми аджаба колко му е височината и лицето, че ми взе здравето таз задача. Аз получавам 4 см височина и 28 см квадратни лице. Отговорите са дадени с корени
      а- 14V6 cm
      b- 28V6 cm
      в- 56V6 cm
      г - 7V26 cm
      д- 2V42 cm
    • от Xristis Games
      Конфигурация:
      Процесор - Intel Core i3 2120
      Дъно - Foxconn 2abf (Биос версия 7.16)
      Рам Памет - 4GB (2x2)
      Захранване - (500W)
      Windows 7 64 битов
      Модел на компютъра HP Pro 3300
       
      Купих този компютър без видео карта. Онзи ден реших да сложа една видео карта и поръчах GT 740 от емаг. Сложих я на компютъра и го стартирах, обаче вместо да стартира стои на най-напред картината, която показва модела на дъно с версия на биос. Стои така 5-6 минути и после става на черен екран и почва да мига една малка чертичка в горен ляв ъгъл. Изключих компютъра и реших да сложа видео карта от познат модела е Palit GT 730 2GB сложих я и след 2 дена мъчене, настройки из биос реших да ъпдейтна биоса. Ъпдейтнах го и Видео картата GT 730 тръгна изтеглих драйвера и всичко беше ок. Върнах отново новата която купих GT 740 и отново стигаше само до екрана дето пише марка на биос и т.н. (Не ми дава да отвора ѝ биоса) Махнах видео картата пуснах биоса и видях нещо си на отдел Slots, изключих PCI Express Security нещо си и сложих видео картата след което компютъра стартира. Дойде време да изтегля драйвера и като изписа, че драйвера се е изтеглил както при всеки рестартираме компютрите и като се включи, стартира windowsа и гледам, че драйвера пак не се е изтеглил.
      Извинете за грешките (Ако има) написах го набързо и от телефона.
       
      Написах цялата история с видео картата за да няма малоумни отговори. На какво може да се дължи това? 
       
       
       
       
    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от loranst looa
      Здравейте, Честита Коледа на всички . Искам да отправя запитване този модел видео карта за лаптоп  Intel HD Graphics 4000 достатъчно мощна ли е , за де се играят актуални игри на нея на прилична резолюция  и също така можели ли да поддържа тежки програми  ?  Благодаря 
       
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.