Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Tihomir Tilev

проблем с стартиране на windows 7

Препоръчан отговор


Имам проблем с уиндоуса.Дава ми при стартиране това windows failed to start.a recent hardwere or software change might be the cause.if windows files have been damaged or confused incorrectly,startup repair can help diagnostic and fix the problem.if power was interrupted during startup,choose start windows normally. и от долу като избера launch startup reair ми дава това windows has encounted a problem communcating with a device connected to your computer.this error can be cause by unpugging a removable storage devices such as an external usb drive while the device is in use,or by faultly hardware such as a hard drive or CD-ROM drive that is failing.Make sure any removable storage is properly connected and then restart your computer. if you continue to recive ths error message,,conntact the hardware manufacturer. status:0xc00000e9 info:an unexpected I/O error has occured. Моля помогнете. Благодаря предварително.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

компютър, лаптоп? изключете всичко накачено по usb? Този проблем го даде когато ти направи...?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

компютър е и няма нищо по usb-тата

Грешката се отнася до невъзможност за комуникация с твърдия диск. Пробвай да смениш кабела или просто го премести на съседния куплунг. Възможно в БИОС-а да не е зададен харда като бутващ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ако говориш за кабела вързан за харда включих другия край навсякаде но нищо а и харда е зададен като първото буутващо устройство някакви други идеи


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

BIOS разпознава ли ти изобщо харда? 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Тошко2001
      Здравейте! Извинявам се, че публикувам тук, но не мога да намеря темата по математика. Имам следния проблем- равнобедрен трапец с основи 6см и 8см  и БЕДРО 5см му търсят лицето. А кажете ми аджаба колко му е височината и лицето, че ми взе здравето таз задача. Аз получавам 4 см височина и 28 см квадратни лице. Отговорите са дадени с корени
      а- 14V6 cm
      b- 28V6 cm
      в- 56V6 cm
      г - 7V26 cm
      д- 2V42 cm
    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.