Премини към съдържанието
Балев

Интернета спира за по няколко секунди и се оправя...

Препоръчан отговор


Редовно се случва докато работя на компютъра да ми спре нета за 3-4 секунди (почва да се върти и скайпа) и след това тръгва нормално. Не е от рутера защото другите устройства закачени на него нямат проблеми. С настолен съм и използвам кабел. Взех компютъра преди няколко дена и се чудя дали това е някакъв проблем от дъното и ако е така да го сменям докато е време. Дъното е Z77P-D3 Gigabyte.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Започни от елементарните неща.

Кабел, порт на рутера, мрежова карта...

Други признаци има ли освен изчезването на интернета и въртенето на скайп?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може също да провериш и за вируси за всеки случай. Посети темата за вируси и колегите от HJT Team ще си кажат мнението

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Редовно се случва докато работя на компютъра да ми спре нета за 3-4 секунди (почва да се върти и скайпа) и след това тръгва нормално. Не е от рутера защото другите устройства закачени на него нямат проблеми. С настолен съм и използвам кабел. Взех компютъра преди няколко дена и се чудя дали това е някакъв проблем от дъното и ако е така да го сменям докато е време. Дъното е Z77P-D3 Gigabyte.

 

Пусни си един Ping към рутера да върви постоянно и когато ти изчезне интернета виж има ли загуба на пакети. 

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А иконката във трея става ли със хиксче ? или да търси IP  ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сменях порта на рутера, нямам вируси, иконата в трей-а е с удивителния като с получи проблема.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

иконата в трей-а е с удивителния като с получи проблема.

Има някакъв конфликт :(

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сменях порта на рутера, нямам вируси, иконата в трей-а е с удивителния като с получи проблема.

Опитай с забрана и след това разрешаване на връзката. Също така няма да е зле да кажеш протоколите, които използва връзката и дали ползваш програми като Hamachi.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ползвам никакви програми от този тип.

Публикувано изображение

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не ползвам никакви програми от този тип.

Публикувано изображение

 

Тук остави отметнати само долните три,останалите само бавят скоростта и увеличават проблемите с връзката!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тук остави отметнати само долните три,останалите само бавят скоростта и увеличават проблемите с връзката!

Дали си сигурен в това, което написа?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Дали си сигурен в това, което написа?

Сигурен съм,разбира се!По малко протоколи,по малко пречки за връзката.Те всъщност не се използват за връзката с интернет.

Редактирано от Димитър 59 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Сигурен съм,разбира се!По малко протоколи,по малко пречки за връзката...

Ти му отряза директно домашната мрежа/или работната/, ако има закачени споделени принтери и споделени папки, remote достъпа.  Айде v6 адресите може и без тях да мине все още. 

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Ти му отряза директно домашната мрежа/или работната/, ако има закачени споделени принтери и споделени папки, remote достъпа.  Айде v6 адресите може и без тях да мине все още. 

Oтрязал съм му,само безжичния принтер,ако има такъв.Другите функции си работят пак,защото това са само протоколи,филтриращи дейноста му ...

Редактирано от Димитър 59 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Аз имам същият проблем и съм пробвал какво ли не.Дори и на Митето мнението съм опитвал и пак не става.Не знам защо и при мен така се получава.Звънял съм на интернет доставчика и от там ми казват че всичко е наред и няма загуба на пакети-когато скоростта ми е паднала почти на нула..Явно проблема е може би в рутера защото като го рестартирам(изключа и включа)нещата се оправят.Най съм склонен да се съглася с мнението на jonov че се получава някакъв конфликт между рутер и компютър. :huh:

Редактирано от KGKulata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)

Редовно се случва докато работя на компютъра да ми спре нета за 3-4 секунди (почва да се върти и скайпа) и след това тръгва нормално. Не е от рутера защото другите устройства закачени на него нямат проблеми. С настолен съм и използвам кабел. Взех компютъра преди няколко дена и се чудя дали това е някакъв проблем от дъното и ако е така да го сменям докато е време. Дъното е Z77P-D3 Gigabyte.

 

Един ресет на връзката няма да навреди. Това ще занули вс настройки. Свали прикачения файл и го разархивирай на десктопа, с десен бутон на мишката в/у него и му даваш Run as administrator, да видим...

Редактирано от exwol (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах сега ще чакам да видя какво ще стане.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ок, пиши за резултата. Ако няма подобрение, ще мислим друго.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Случайно рутерът ти да е тъплинк и да му е топличко?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно тъп линк е... Не му е топло, но ми казаха да му флашна фърмуера.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Точно тъп линк е... Не му е топло, но ми казаха да му флашна фърмуера.

Оправи ли се след флаша?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма поддръжка на моя стар модел така че реших да мина на старомодния суич и нямам проблеми. :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.