Премини към съдържанието

Препоръчан отговор


проблема ми е като сложа 2 пръчки рам  по 1 GB на Kingston на дъното пали работи 1 минута и забива и иска рестарт след рестарт пак забива рамта е с еднакви таиминги  как да го решъ този гаден проблем и ли се вкарах вътрешно 60 кинта за рам памет?  (инфо на снимките за кочинта)

post-238659-0-19492100-1374106453_thumb.

post-238659-0-85639300-1374106453_thumb.

Редактирано от kacaka (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвай рамта една по една на всеки слот.

От снимките виждам 1ГБ и 512МБ рам?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма как да стане, защото първо че обемите на банките не са еднакви, второ на различни производители са, трето вероятно чиповете им са с различно разположение, и четвъртото което си личи от снимките таймингите им са съвсем различни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Човека си е взел още 1 gb рам на Kingston и като махне 512-ката не му пали компа достатъчно да може да зареди и да направи снимка. Така го разбрах поне. Запишете хирен на диск или флашка и пробвайте да проверите новата памет за грешки.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

когато махна 512 мега баитовата и сложа 1 GB (от снимката) компа забива след 1 минута  

http://pics.data.bg/categories/1/%D0%BE%D0%B1%D1%89%D0%B8/38e74285360af88709620ebe1916b809/dsc_0008 а когато махна рамта от слота работи без проблем мислех че е от биоса свалях некакви реализи на биоса и пап ништо не става      

Редактирано от kacaka (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

когато махна 512 мега баитовата и сложа 1 GB (от снимката) компа забива след 1 минута  

http://pics.data.bg/categories/1/%D0%BE%D0%B1%D1%89%D0%B8/38e74285360af88709620ebe1916b809/dsc_0008 а когато махна рамта от слота работи без проблем мислех че е от биоса свалях некакви реализи на биоса и пап ништо не става      

Чакай малко, ти сега както си работи компютъра ли ги слагаш и махаш или?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма как да стане, защото първо че обемите на банките не са еднакви, второ на различни производители са, трето вероятно чиповете им са с различно разположение, и четвъртото което си личи от снимките таймингите им са съвсем различни.

 

И щоооо?

Нито една от изброените причини при подходящо конфигуриране не пречи двете памети да работят заедно.

 

 

когато махна 512 мега баитовата и сложа 1 GB (от снимката) компа забива след 1 минута  

 

Това може да означава че в тази плочка има проблем просто.

По горе са дали съвет за Хирен и там има тест за паметта, ако дава грешки почистваш конекторите на паметта и пак тестваш ако пак дава грешки я върни на този от който си я взел или в кофата.

Не те знам от къде си я взел тая памет но нова 1GB 400MHz струва под 40лв.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Защо не пробваш да извадиш всичката рам памет и да сложиш само новата и да видиш дали ще тръгне и дали проблема е в нея.

Редактирано от amd World (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не те знам от къде си я взел тая памет но нова 1GB 400MHz струва под 40лв.

 моита рам я зех за 30 лв. броиката запечатани в кутия  от познат които работи в магазин за компютри 

рамта си работи  без проблем на друг комп и двете едно времено бе проблем на моита кочиna не искат да работат  да не би

да е дъното в саита на произжодотеля пише че подържа 2gb  рам  

http://www.ecs.com.tw/ECSWebSite/Product/Product_Detail.aspx?DetailID=846

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 моита рам я зех за 30 лв. броиката запечатани в кутия  от познат които работи в магазин за компютри 

рамта си работи  без проблем на друг комп и двете едно времено бе проблем на моита кочиna не искат да работат  да не би

да е дъното в саита на произжодотеля пише че подържа 2gb  рам  

http://www.ecs.com.tw/ECSWebSite/Product/Product_Detail.aspx?DetailID=846

 

Не БЕ въпрос на настроики в биоса е.

Опитай като сложиш като първа 512ката а на вторя слот 1G.

При две различни по честота и тайминги памети вси1ки се равняват по първата, но 512ката вероятно не може да постигне тези тайминги и се дъни.

А между другото някъде казваш, че като сложиш само 1GB плочка на твоето РС и се дъни.

 

Има и друг вариант паметта да си е ОК но да има проблен със някой от слотовете.

Редактирано от pconline (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Така като гледам как автора е започнал да сваля BIOS-и на поразия, нищо чудно да успее да го флашне погрешно, въпреки, че проблема му няма абсолютно нищо общо с BIOS, и следващата тема да е - "Защо изобщо не ми пали компютъра?".

Колегите ви казаха - сваляте от Интернет Hirens Boot CD, записвате с програма по избор на буутващо CD, задавате от BIOS да зарежда първо то в Boot приоритетите, и си избирате от инструментите MemTest с която проверявате паметта за грешки.

Редактирано от programings (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

проблема е че при  Hirens Boot CD по време на тест пак работи около 2-3 минути с 2 гиги баита рам забива син екран и рестатт!!! така като гледам ще се влазе вутрешно с дъно за кочината

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

проблема е че при  Hirens Boot CD по време на тест пак работи около 2-3 минути с 2 гиги баита рам забива син екран и рестатт!!! така като гледам ще се влазе вутрешно с дъно за кочината

 

Hirens-а се зарежда в RAM паметта, и оперира от нея.

Щом ви дава син екран, има изключително голяма вероятност проблема да ви е именно в RAM-а.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

проблема е че при  Hirens Boot CD по време на тест пак работи около 2-3 минути с 2 гиги баита рам забива син екран и рестатт!!! така като гледам ще се влазе вутрешно с дъно за кочината

 

Ми не го тествайте с "2 гиги байта" а с един на различни слотове.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

разбрах какъв е проблема  проблема е че единия слот работи на ддр133 а друга на ддр400 и затова ми дава грешката в синя екран 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от bomar00
      Здравейте предварително се извинявам ако темата е в грешния раздел. Продавам частите си за компютър и се чудя в какво да сложа Рам памета, дънната платка и процесора ? Много ще съм ви благодарен ако ми отговорите.
    • от G.H75
      Здравейте имам проблем със компютъра!!!Когато включа компютъра не се включва монотора.Пробвах всичко смених батерията на биоса сложих нова термо паста махнах видеокартата и рама сложихги на друга машина всичко си работи.ПОМОЩ!!!!
      Видеокартата е Sapphire R9 280X Dual-X
      Дъното е MSI 970A-G43
      Рам Kingston HyperX Fury 8GB DDR3 1600MHz
       
    • от Cvetelin Evtimov
      Случаят приключи! С помощта на КЗП ми върнаха парите! 
       
       
       
      Здравейте! Наскоро си поръчах ново дъно от Speedcomputers Asus Prime z270 A. Следователно нови Рам, процесор Intel i3 7100 и захранване EVGA 1000W GOLD. 
      Слабям си го на бюрото на гумена основа, включвам монитор, цъкам копчето на захранването и светва ЛЕД подсветката на дъното (странно е, че само при включено захранване в тока дъното свети). Стратирам с вграденото Power копче, вентилатора на процесора се върти, но няма никаква картина на нито един видео изход от дъното. 
      Слагам един спиикър, но и от там не излиза звука
      "Преди съм имал същия проблем с друго дъно от дриг магазин, след като им го върнах за поправка се оказа, че трябва ъпдейт на биоса, върнаха ми го и всичко е точно" 
      Звъня в магазина, разговарях с човек от сервиза, като му обясних каква ми е конфигурацията и каза, че би трябвало всичко да е наред и да им го пратя да го погледнат. 
      Получават го на следващия ден и започва чакането.. Звъня след 1 седмица, като от там ми казват, че е изпратено към производителя.. Ок. 
      След още 1 седмица получавам пратка в Спиди, като мисля, че е дъното. Гледам някъв плик с документи. Отварям ги и гледам снимки на задната страна на дъното, снимана някаква спойка и пише, че ми е отказана гаранция от производителя поради "неоторизирана намеса". WTF?
      На снимата не можах да разбера какво ѝ има на спойката, защото е размазана и черно-бяла. 
      Звъннах в магазина, като отново си говорих с човек от сервиза, като той ми каза, че и те ще го видят като пристигне при тях и ще ми звъннат. 
      В нета се разрових и видях, че и много други имат същия проблем с това дъно. 
      Как да процедирам ако и те ми откажат гаранционно поправяне или замяна? 
       
    • от Tosho55
      Здравейте отново,бях писал преди няколко месеца за компютър,но очевидно бюджета не ми стигаше и се отказах,сега съм събрал пари и се надявам да можете да помогнете с едно надеждно компютърче за игри главно,с бюджет 2750 лева  може и 2800,но не повече за предпочитане,имам монитор на 144 Hz така че не го включваите,искам само конфигурация! П.С нямам никакви стари части,които мога да използвам и ако може да не ми давате варианти с части втора употреба...Благодаря предварително!  
    • от Nikolay Pavlinov Panchev
      Здравейте,
      Имам дак, който поддържа SPDIF връзка (оптична или коаксиална) и искам да го свържа с компютъра ми.
      За жалост, когато си го купувах не се интересувах от подобни детайли си взех asrock H110 дъно, което не поддържа spdif out.
      Ще можете ли да ми помогнете и ориентирате към кое дъно да подходя, което да удолетвори нуждите ми?
      Важно е да уточня, че дъното трябва да поддържа socket 1151 технологията, DDR4 2133, поне три харддиска, да се побира в миди тауър и да поддържа gtx 1060 видео карти
      Благодаря предварително!
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.