Премини към съдържанието
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Тошко2001
      Здравейте! Извинявам се, че публикувам тук, но не мога да намеря темата по математика. Имам следния проблем- равнобедрен трапец с основи 6см и 8см  и БЕДРО 5см му търсят лицето. А кажете ми аджаба колко му е височината и лицето, че ми взе здравето таз задача. Аз получавам 4 см височина и 28 см квадратни лице. Отговорите са дадени с корени
      а- 14V6 cm
      b- 28V6 cm
      в- 56V6 cm
      г - 7V26 cm
      д- 2V42 cm
    • от Xristis Games
      Конфигурация:
      Процесор - Intel Core i3 2120
      Дъно - Foxconn 2abf (Биос версия 7.16)
      Рам Памет - 4GB (2x2)
      Захранване - (500W)
      Windows 7 64 битов
      Модел на компютъра HP Pro 3300
       
      Купих този компютър без видео карта. Онзи ден реших да сложа една видео карта и поръчах GT 740 от емаг. Сложих я на компютъра и го стартирах, обаче вместо да стартира стои на най-напред картината, която показва модела на дъно с версия на биос. Стои така 5-6 минути и после става на черен екран и почва да мига една малка чертичка в горен ляв ъгъл. Изключих компютъра и реших да сложа видео карта от познат модела е Palit GT 730 2GB сложих я и след 2 дена мъчене, настройки из биос реших да ъпдейтна биоса. Ъпдейтнах го и Видео картата GT 730 тръгна изтеглих драйвера и всичко беше ок. Върнах отново новата която купих GT 740 и отново стигаше само до екрана дето пише марка на биос и т.н. (Не ми дава да отвора ѝ биоса) Махнах видео картата пуснах биоса и видях нещо си на отдел Slots, изключих PCI Express Security нещо си и сложих видео картата след което компютъра стартира. Дойде време да изтегля драйвера и като изписа, че драйвера се е изтеглил както при всеки рестартираме компютрите и като се включи, стартира windowsа и гледам, че драйвера пак не се е изтеглил.
      Извинете за грешките (Ако има) написах го набързо и от телефона.
       
      Написах цялата история с видео картата за да няма малоумни отговори. На какво може да се дължи това? 
       
       
       
       
    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от Пешеходецът
      Привет на всички ! Не разбирам от настройки на PC дъна, и за това моля за съвет. Искам да настроя това дъно: Asus ROG Strix Z270F Gaming, първо да буутва от USB (през флашка). Не знам къде да отида, защото като отворя BIOS, UEFI,  все едно съм пред пулт на АЕЦ.    Ето малко снимки. Извинявам се за качеството, но са правени със смартфон.
      uplode photo

      Ако може коректна и по-подробна информация, че там е опасно да се пипа! Благодаря предварително на всички отговорили.
       
    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.