Премини към съдържанието

Препоръчан отговор


Здравейте.Преди няколко дни интернета ми спря и ми излезе един жълт триъгълник който ми казва, че интернета ми бил оганичен или нещо друго, дойдоха техниците уж го оправиха и на компютъра тръгна обаче на лаптопа нещо неще.С рутер съм и взимам от компютъра интернет, но нещо не е както трябва.Уж има интернет свързан е, но само Скайпа ми работи, страници не може да отваря.Някой може ли да помогне и да ми каже какъв е проблема?! Лаптопа ми е малко сложен, от Германия го взех, марката му е Асус, но трудничко се оправям с него, затова ако може подробно да ми кажете какво да направя, че почти не му разбирам. Благодаря!

Редактирано от Difero (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма информация,нито за модел на рутера,нито за модела на лаптопа.Проблема може да е от настройки,както на рутера,така и на лаптопа.Може дори да е хардуерен.Единственото,което може да се препоръча,като за начало е,с десен бутон,върху иконата за безжичната връзка -отстраняване на проблеми с връзката.

Редактирано от Димитър 59 (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Няма информация,нито за модел на рутера,нито за модела на лаптопа.Проблема може да е от настройки,както на рутера,така и на лаптопа.Може дори да е хардуерен.Единственото,което може да се препоръча,като за начало е,с десен бутон,върху иконата за безжичната връзка -отстраняване на проблеми с връзката.

Проблема не мисля, че е от настройките на рутера, а с repair не се получава нищо не е пипано, изведнъж се получи това спиране на интернета през браузърите...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема не мисля, че е от настройките на рутера, а с repair не се получава нищо не е пипано, изведнъж се получи това спиране на интернета през браузърите...

Интернета,ако спира,то е за всички приложения,което използва един компютър,не само за браузърите!Ако ,все още иконата е с жълт триъгълник и удивителна,означава ,че рутера не може да даде валидно IP на лаптопа.Това е от неправилна настройка на рутера или по вина на доставчика.Така става и ако разтоянието до рутера е по-голямо,при което лови много слаб сигнал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изглежда ми, че или на компютъра или рутера са му се омазали dns настройките.

Отваряш CMD  пишеш вътре ipconfig /flushdns.

Пробвай също да напишеш ping 8.8.8.8 и ми кажи резултата


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам същия проблем. Изгасна тока и след това нямах нет. Рутера ми е TP link на 4 дни. Опитах се да кача отново настройките от диска(както го направих първия път) и сега ми е с удивителен и без кабела, който свързва лаптопа и рутера нямам нет! :mad:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам същия проблем. Изгасна тока и след това нямах нет. Рутера ми е TP link на 4 дни. Опитах се да кача отново настройките от диска(както го направих първия път) и сега ми е с удивителен и без кабела, който свързва лаптопа и рутера нямам нет! :mad:

Настройките се качват след като се направи reset на рутер.Направено ли е?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Настройките се качват след като се направи reset на рутер.Направено ли е?

Еми задържан 10 секунди бутона за ресет и нищо не стана...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Държи се ресет бутона докато угаснат лампите, и тогава пускаш копчето. Принципно го дават за не по-малко от 20-30 секунди да се задържи.

Редактирано от krali (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оправиха ми го. Било е конфликт на ИПита, защото съм вписала мойто ИП в настройките на безжичниа, а рутера искал друго...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оправиха ми го. Било е конфликт на ИПита, защото съм вписала мойто ИП в настройките на безжичниа, а рутера искал друго...

Мен ми е много интересно, защо си въвеждала конфигурация интернет протокола. :D

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Мен ми е много интересно, защо си въвеждала конфигурация интернет протокола. :D

По навик от времето, когато беше кабелен. :D

Редактирано от Clover2 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.