Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

ACC

Проблем с Camtasia Studio 8

Препоръчан отговор


Здравейте, нов съм в форума и това е първата ми тема, която създавам.

И така ето го проблема ми. Наскоро си купих нов компютър за около 2000 лева.

Процесор: intel core i7 3.40ghz

Видео карта: nvidia geforce gtx 660 2gb gddr5 192bit hdmi/dvi

Захранване: 500w

Дъно: gigabyte z77x-ud3h

Някаква DVD записквачка

Още когато си купих компютъра ми направи силно впечатление че хард диска ми много силно издава звук наподобяващ хрущене. Когато започнех да снимам на някои игри и когато хрущенето се чуваше кадрите в секунда рязко спадаха. Заснемам клиповете с програмата Fraps. Занесох компютъра в сервиза, провериха го и казаха че на харда му няма нищо. Продължих да си го ползвам така. Но когато заснема видеото с програмата то става огромно като количество данни и затова после трябва да го обработя с програмата camtasia sudio 8. Преди малко заснех видео и го поставих както обикновено в camtasia studio 8. Реших това gameplay видео да го конвертирам на по-висока резолюция (1920x1080), понеже скоро се преместих от Vbox7 в Youtube и там няма ограничение за размера на видеото. Когато прозорчето, в което пише до колко процента клипа е готов достигна 100%. Просто не помръдна повече. Обикновено има известно забавяна когато достигне 100%(около 30 секунди), но този път го чаках 15 минути и нищо. В този момент погледнах диспечера на задачи и видях че пише че процесора ми не се натоварва, а компютъра ми беше ужасно бавен. Дадох му cancel изчаках малко, но нищо не стана. Цъкнах пак cancel, но нищо. Накрая го спрях от диспечера на задачите. Ако някой може да ми помогне ще съм му много благодарен. :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кажи с какъв хардуер разполагаш. Също така може да си инсталираш програмната HD Tunes и да си провериш хард диска.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Кажи с какъв хардуер разполагаш. Също така може да си инсталираш програмната HD Tunes и да си провериш хард диска.

Ами хардуера, с който разполагам е написан отгоре. А относно програмата инсталирах я и навсякъде всичко пише че е ок, но на всички опции когато започне да хрущи всичко се забавя. Съответно като играя някоя игра харда хрущи(съответно се забавя скоростта му) и започва да ми зацепва. Моля помогнете ми, защото от фирмата от която го купих отказват да сменят :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами хардуера, с който разполагам е написан отгоре. А относно програмата инсталирах я и навсякъде всичко пише че е ок, но на всички опции когато започне да хрущи всичко се забавя. Съответно като играя някоя игра харда хрущи(съответно се забавя скоростта му) и започва да ми зацепва. Моля помогнете ми, защото от фирмата от която го купих отказват да сменят :(

Може да си свалиш и запишеш на диск Hiren Boot CD. ( правиш го като Bootable disk). Като го стартираш има програми за тест на хард диска. Ще покаже дали проблема е от хард диска. Не би трябвало да се чува този звук. Друг проблем, който може да имаш е със самото захранване. Изчакай и утре колегите от Hardware Team ще си кажат думата.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Забавните сте ми като ви чета, че ползвате камтазия за конвертиране.

 

http://www.cinemartin.com/cinec/

Това днес ми го показаха и ми направи добро впечатление. Има free версия, която поддържа всичко, което някога ще ти потрябва.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Може да си свалиш и запишеш на диск Hiren Boot CD. ( правиш го като Bootable disk). Като го стартираш има програми за тест на хард диска. Ще покаже дали проблема е от хард диска. Не би трябвало да се чува този звук. Друг проблем, който може да имаш е със самото захранване. Изчакай и утре колегите от Hardware Team ще си кажат думата.

Относно звуците, които издава обяснил съм и съм записал в този клип. http://www.youtube.com/watch?v=8KQlD1UhFi0

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

    • от Klin411
      Здравейте имам рутер TP-LINK Archer C2 AC900. Тази сутрин ми светна лампичката за интернета в оранжево и няма интернет... какво означава като светне в оранжево?

    • от Valentin Monov
      Здравейте , купих си нов фотоапарат nikon colop и ми прави проблеми. Като направя снимка на някакъв обект, ръбовете на обекта са назъбени когато се гледа отдалечено снимката във Photoshop. Някой може ли да ми помогне. Благодаря предварително!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.