Премини към съдържанието

Препоръчан отговор


Значи от 2/3 седмици някъде много хора се оплакват, че не могат да си включат камерите на скайп. Този проблем и при мен се появи аз съм със старата версия на скайп: Skype 3.6.0.244 и като набера някой не ми се появява долу бутона да включа видео. Пробвахме и в един приятел на най-новата версия и при него не се пуска.. реших да пробват и други хора да видя дали е тенденция на няколко човека не се пускат камерите в скайп. Като отида в настройки и дам на видео си се пуска камерата обаче при разговора нъцки.  Та знаете ли дали нещо се ебава цялата схема отскоро имате ли такива проблеми и как да се оправи ? 

 

Сега последния ми пример е аз съм със стара версия на скайп тоя моя човек с нова и на двамата камерите са ни в изправност но при свързване на разговор нито неговата се включва, нито мойта..  :shy11:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гост

Значи от 2/3 седмици някъде много хора се оплакват, че не могат да си включат камерите на скайп. Този проблем и при мен се появи аз съм със старата версия на скайп: Skype 3.6.0.244 и като набера някой не ми се появява долу бутона да включа видео. Пробвахме и в един приятел на най-новата версия и при него не се пуска.. реших да пробват и други хора да видя дали е тенденция на няколко човека не се пускат камерите в скайп. Като отида в настройки и дам на видео си се пуска камерата обаче при разговора нъцки.  Та знаете ли дали нещо се ебава цялата схема отскоро имате ли такива проблеми и как да се оправи ? 

 

Сега последния ми пример е аз съм със стара версия на скайп тоя моя човек с нова и на двамата камерите са ни в изправност но при свързване на разговор нито неговата се включва, нито мойта..  :shy11:

Един от начините да проработи камерата през скайп е да го...обновите /скайпа/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Един от начините да проработи камерата през скайп е да го...обновите /скайпа/

Е да ама ето няколко човека ми се оплакват, че и на най-новите версии на скайп го има този проблем пък аз искам да си остана със старата версия, че повече ми харесва. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Е да ама ето няколко човека ми се оплакват, че и на най-новите версии на скайп го има този проблем пък аз искам да си остана със старата версия, че повече ми харесва. 

Мерси за отговора, но аз съм написал така:  "Един от начините да проработи..." От там нататък...е Ваш проблем!Не съм Ви накарал да обновявате версията задължително.Щом камерата се включва от настройките и работи, остава Вие да помислите защо не работи през скайп! Настройките са именно за програмата и за тест!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Всички настройки са ми както трябва нищо не е променяно от стандартните... 

 

 

post-340047-0-73415300-1375273592_thumb.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.