Премини към съдържанието

Препоръчан отговор


Здравейте,

имам проблем с USB - то на телефона си. Имам клипове, снимки и прочие, които искам да ги сваля на лаптопа си, защото имам проблем с паметта на телефона си /пълна е/ и компютъра не ми разпознава USB - то. Имам оригинален диск с драйвери на SAMSUNG. Пуснах от там SAMSUNG PC Studio, след това стигнах до инсталиране на драйвер на USB кабел. Там ми дава някаква не точно грешка, но .. Снимката съм я прикачил. Не знам къде би трябвало да се появи. Нищо не разбрах от това, което ми изписа. Преди това оправях проблема от Старт>Устройства и принтери>Samsung нещо си. Десен бутон отстраняване на проблеми, защото и от там си го виждаше, че има проблем. Все проблема беше в драйвера. Намирах го при всяко използване на кабела и окей, нямаше проблем. Но ето и това ме застигна. Моля помогнете, защото спешно трябва да си прехвърля нещата на компютъра, а събота отивам на море. Пък и който използва "smarth phone", знае как стой положението с паметта, снимките и видео клиповете :)

 

Извинявам се, ако съм пропуснал да кажа нещо и не съм допълнил с информация. Благодаря предварително :)

post-334079-0-13773000-1375726009_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

само в сервиз могат да ти помогнат... варианти - или си изкъртил конектора или си изгорил чипа дето прави връзката между юсб и паметта в телефона с включване в компютър с калпаво китайско захранване... най добрия вариант за мен е card reader (ама съм виждал и изкъртен четец на телефон)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

само в сервиз могат да ти помогнат... варианти - или си изкъртил конектора или си изгорил чипа дето прави връзката между юсб и паметта в телефона с включване в компютър с калпаво китайско захранване... най добрия вариант за мен е card reader (ама съм виждал и изкъртен четец на телефон)

Аз съм на 15, лаптопа ми беше чисто нов, когато го взех /2012 година месец след пускането му на пазара/. Телефона ми го взех също около месец след пускането му на пазара. Пазя ги, като очите си. Ако ги бях купил сам със собствени пари тогава да, но при условие, че друго ги е купил ги пазя. Не е от това. Пробвах USB-то на друг компютър и лаптоп и работи идеално. Според мен проблема идва от операционната система на компютъра ми. Защото, както казах в първия си пост преди го оправях от Старт>Устройства и принтери>Моето устройство и там си го индикира, че има проблем. Още по-странно е, че ми го разчита и в Моят компютър ми разпознава телефона, но вътре е празен. Какво ли не не ми се беше случвало, но това вече ... Пропуснах да кажа, че използвам и ОРИГИНАЛНИТЕ зарядни, кабели и прочие на лаптопа и телефона си.

Редактирано от KovachX (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някаква идея??? Хайде помогнете моля .. 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от kafenceto123
      Здравейте!
      Натъкнах се на проблем, докато се опитвах да преинсталирам чисто Windows 10 на лаптопа си Lenovo Legion Y520. Първо доста странно е, че когато включа или рестартирам лаптопа нямам достъп до Setup менюто, което по принцип се отваря с F2. Второ, когато натисна F12 при рестарт и вляза в Boot Manager-а, флашката на която съм свалил Windows-а не е засечена. На екрана се показват само хард дискът, ссд-то, ако не се лъжа имаше още две опции, едната от които беше Network Boot, а другата изобщо не си я спомням. След доста терзания успях да вляза и в Boot Menu-то, като използвах Shift + "Restart" метода, но и там не открих флашката. След още дълги минути на недоумение открих, че все пак флашката ми става видима в Boot Menu-то, ако изляза, съхранявайки промените (F10), независимо дали съм правил такива. След като изляза, натискайки F10, отново лаптопът ме прехвърля в Boot Menu-то и флашката е видима, но когато я кача над всичко останало и изляза, Windows се стартира, както обикновено вместо да ме препраща в инсталационното меню на новия софтуер.
      П.С. Нямам опция Security Boot, появява се единствено, когато се появява и флашката и е "Disabled".
      Ако имате някакви идеи какво се случва, бих бил безкрайно благодарен да ги споделите! 
    • от Ndishev
      Трлевизора е Toshiba 32av933g
      Свързвам таблета към телевизора (като усб памет) разпознава го като мултимедийно устройство но като ми иьлезнат директориите  с "снимки" "музика" и "филми" не ми дава да отворя нито една от тях. 
      Свалих файлове в формати avi, xvid, mp4 и др. Пробвах в няколко директории да преместя но не намира нищо. 
       Пробвах с DivX регистрация (ако случайно е от там проблема) но ми иска да кача файла който се сваля на телевизора. 
      Телевизора беше на ремонт но имаше проблем с рамта и техника каза, че няма проблеми с usb-то. 
      Някой дали си има идея как мога да подкарам някое филмче или да отворя снимките? 
      Нямам под ръка флашка но не мисля че е проблем като пускам през таблет като usb памет. 
    • от Koobenot
      Имам технически проблем с TV STAR T910 USB PVR, когато постая USB Flash в устройството, флашката загрява и в рамките на няколко седмици спири да работи. Изваждайки я цялата пари. Опитах се да свържа флашката към устройството посредством USB 2.0 A Male - A Female кабел (като този), с цел да не загрява, но през кабела не я разпознава. Идеи как мога да отстраня проблема? Възможно ли е да не се подават 5V на конектора за Flash памет, защото свързвайки същата флашка посредством кабела към PC, си работи нормално?
    • от Niksbg
      Здравейте съфорумници преди време имах е тема за разбит Жак и си купиж usb sound card разказах и играта купих си нова звука беше от лаптопа не от слушалките и там отидох казаха ми да си сваля наи новите драйвари за звук и аз влезнах в сайта на делл и си ги качвам на края при инсталацията дава error 0001 (нещо такова беше) и го пуснах като администратор и когато стигне до Instal wizard забива после пробвах ръчках всичко и накрая ги тегля от divice manager дава няква грешка Invalid data пробвах и с DriverEasy
      и пак същото и сега съм без звук някой ако знае какво се случва ще съм много благодарен да ми каже.
    • от Без умствен капацитет
      Трябва ми програма с която да си измеря купените евтини УСБ памети от Китай, знам че Китайците са факири в манипулацията на електрониката.
      знам че има такива, но не сещам
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.