Премини към съдържанието

Препоръчан отговор


Здравейте.Имам малък въпрос относно Windows 7.Забелязах наскоро,че когато влача икони по десктопа например не влачи плавно а все едно леко насича самото влачене.Става въпрос и за падащи списъци (и при тях се появява същото).Има и нещо странно в цялата тази работа - когато включа браузъра си (Chrome например)и го минимизирам,всичко си е ОК върви си плавно и когато го изключа пак се появява дразнещото насичане.Леко ми звучи нелогично но все пак ако някой знае как да оправя този лаг или каквото и да е то нека помогне,ще му бъда много благодарен :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен проблемът е в твоя телевизор. Такива проблеми се наблюдават на машини със слаб процесор, недостатъчно РАМ или затормозени от излишен/зловреден софуеър. Като за начало кажи с какви характеристики е компютърът ти.

  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Според мен проблемът е в твоя телевизор. Такива проблеми се наблюдават на машини със слаб процесор, недостатъчно РАМ или затормозени от излишен/зловреден софуеър. Като за начало кажи с какви характеристики е компютърът ти.

Intel Core i3 - 2370m 2.4GHz   8GB RAM Video:GeForce 610m 1GB ddr3.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На това лаптопче инсталирани ли са му всички драйвери от сайта на производителя ?

Да,всичко е инсталирано.Държа да отбележа,че това е от скоро.Преди 1 седмица примерно си вървеше добре.Сканирах уж за вируси позачистих с TuneUp но още влачи ... някакви идеи ?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ТунеСчуп повече поразии може да направи, отколкото да оправи нещо... Виж все пак какви са температурите с Aida64->Компютър->Датчик.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ТунеСчуп повече поразии може да направи, отколкото да оправи нещо... Виж все пак какви са температурите с Aida64->Компютър->Датчик.

Ето снимка с температурите но все пак мисля,че са в рамките на допустимото.

post-234057-0-40282500-1375800309_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Температурите са перфектни. Пробвай при изключен интернет какво е положението, и прегледай приложенията които се стартират със системата Start -> Run -> msconfig -> Startup

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Температурите са перфектни. Пробвай при изключен интернет какво е положението, и прегледай приложенията които се стартират със системата Start -> Run -> msconfig -> Startup

post-234057-0-17604500-1375814741_thumb. Не мисля,че и тук има нещо нередно.Много ми е интересно какво може да причинява това насичане и защо то точно спира,когато включа браузъра ... да не би браузъра да блокира точно това,което го причинява ?Но все пак и това звучи нелогично,защото не вярвам употребата на браузър да забранява нещо в системата ...

Редактирано от Brasnaro (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Обнови драйвърите на видеото. Ако са последните, деинсталирай ги и отново ги инсталирай.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Обнови драйвърите на видеото. Ако са последните, деинсталирай ги и отново ги инсталирай.

И това пробвах но не става .. точно за това се допитвам в форуми,защото вече нямам идея какво може да го причинява.Други идеи ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.