Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

Wiolletta Dimittrova

Имам проблем с думите в някои сайтове

Препоръчан отговор


Наскоро си преинсталирах лаптопа и досега нямах никакъв проблем.. Преди час го включих и ми даде някаква грешка за скайп още в началото. След това отворих фейсбук и имената и статусите не се разчитаха изобщо. Сякаш думите са по 2 пъти една върху друга със съвсем малко разстояние, което пречи да се разчитат.  Същото е и с някои други сайтове .. До сега не съм имала подобен проблем и ще се радвам да ми помогнете :(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това ти е от енкодинга. С какъв браузър си ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Google Chrome

Има ли драйвъри за видеото?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това ти е от енкодинга. С какъв браузър си ?

Google Chrome


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Google Chrome

Отиваш на Инструменти>кодиране и избираш Unicode(UTF-8)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има ли драйвъри за видеото?

Всичко си беше както трябва, преинсталиран е преди няма и седмица с всички драйвъри .. 

Отиваш на Инструменти>кодиране и избираш Unicode(UTF-8)

То си е така.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Споделете, защо сте го преинсталирали, заради вирус или нещо друго?

Всяка информация е от значение!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Споделете, защо сте го преинсталирали, заради вирус или нещо друго?

Всяка информация е от значение!

Беше инсталиран Windows 7 на немски език в Германия, а аз не се разбирам особено немския и затова..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Беше инсталиран Windows 7 на немски език в Германия, а аз не се разбирам особено немския и затова..

Преинсталиран от кой, с релийз от къде, немския не е причина, само се сменя езика.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от Велико Русанов
      Здравейте банда.Имам проблем с усилвател Onkyo A-8015.Ползвам го от дълго време и съм доста доволен от работата понеже не ми е даваш дефекти но уви днес като го включих не пработи.....когато го включа в контакта и натисна Power бутона си светнат копчетата но преди се чуваше едно реле дето щтрака а сега не се чува и незнам какъв ми е проблема.Само да вмъкна че до посшвдното изключване на усилвателя всичко си беше ок просто сега като го включих се яви проблема(не се е чувал никакъв шум или изпукало нещо)просто релето не превключва.Та ако може да ми помогнете!!!БЛАГОДАРЯ :)
    • от SStevenSS
      Здравейте на всички.Имам волан за компютъра.Преди време съм го купувал и не съм имал досега проблеми с него.Бачка без грешка.Докато днес ми направи сериозен проблем.Включвам го и всичко си е на 6 бачка си.Обаче по време на игра изведнъж се бъгяса и неможе да завива.Реснах си компа не става.Инсталирах наново драйверите му и пак не иска.Интересното е , че всички копчето по него си бачкат само където не иска да завива.Някой знае ли какво става.Благодаря ви.
    • от Landser77
      Здравейте, искам да сваля един pdf фаил от сайт, когато кликна в дясно на прозорчето зарежда и след това ми дава грешка! 
      Моля ако някой може да го свали и да ми го прати това е сайта:
      https://parallelworlds-bg.blogspot.com/2014/01/blog-post_5.html?m=1
      Файла е най-отдолу преди коментара, ще съм адски благодарен ако някой го свали, трябва ми спешно! 
      Благодаря! 
    • от AngryChichko
      Здравейте,
      За първи път ми се случи нещо толкова нелепо като настоящатата яростна битка, която водя за да си върна обратно звука на машината. Всичко започна след като Windows "подобри" аудио драйверите ми довеждайки до тотална загуба на звука; независимо дали ще да е колони или слушалки свързани с преден / заден аудио жак, резултатът е все същия - тишина.  Опитах какво ли не:
      Писах във форумите на Windows  Инсталирах най-новите Realtek драйвери Върнах старата версия на драйверите Рестартирах драйверите от диспечъра на устройства Проверих дали някъде звукът не е mute-нат Махнах подобренията на звука Направих Realtek High Definition Audio по подразбиране в панела "Звук" Активирах Stereo Mix Резултатът е все един и същ. След гореспоменатия troubleshooting, единствено и само ако махна Realtek драйверите имам звук но само от задния аудио жак. Преди всичко си работеше както трябва и сега не знам какво да предприема за да се преборя с този проблем.
      ПП: За да отхвърля всички питанки дали има проблем със слушалките / колоните - тествах на друга машина  и работят идеално. Няколко скрийншота направих за всеки случай. Ако ви интересува какво е дъното, то е ASUS PRIME H270-PRO. Ще съм ви много благодарен за съдействието!
       



    • от iliqn marinovvv
      Проблема с моя Акаунт е следния: Добавях хора в моята Група в Фейсбук, и след около 2 мин. Сесията ви изтече. Изхвърли ме от Фейсбука, след това ми изискваше разпознаване на приятели, направих го. И стигнах до стъпка която ми изискваше. Смяна на парола ок! след това името ми в фейсбук. дава ми 2 имена но аз не съм нито с едното нито с другото. Писах на супорт в фейсбук но уви. от 26.11.2018 съм без Фейсбук и немога да си го възстановя. Моля кажете какво да направя? Ще пробвам да кача и снимки с проблема. Благодаря предварително!!!

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.