Премини към съдържанието

Препоръчан отговор


Здравейте , преди 2 седмици компютъра постоянно започна да ми забива ... Как примерно си сърфирам в нета или играя нещо и компютъра изведнъж замръзва !! Проверил съм всички кабели . Видях че хард диска има много лоши сектори и го смених и днес пак със новия хард диск пак заби 2 пъти ... Преди бях с windows 8 а сега съм с windows 7 и пак забива !! Инсталирам обичайните програми за компютъра : скайп , гоогле кром , league of legends, драйварите на видеото и директХ и това е ! Компютъра не загрява и постоянно е отворен . Проверил съм контактите в стаята и нищо им няма и направо съм се отчаял ! Мислех си , че като взема новия хард диск ще спре и днес пак :@ доста е досадно ... Не се случва всеки ден а на 2-3 дни става така . Един приятел ми кажа , че може да е изсъхнала пастата на процесора и се чуда дали от това може да е ? Компютъра е на 4 години , но видеото , захранването , хард диск са сменени . 4 години нямах проблеми и от 2-3 седмици започна да ми го прави това ! Моля помогнете ! Ето и параметрите на компютъра:

680W - захранване

ATI 4830 1GB - Видео

4 GB RAM

500 GB HDD - хард диск

Asus M378N - дънo

AMD Athlon 7750 Dual-Core Processor 2.70 GHZ

Редактирано от Митко Стефанов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте , преди 2 седмици компютъра постоянно започна да ми забива ... Как примерно си сърфирам в нета или играя нещо и компютъра изведнъж замръзва !! Проверил съм всички кабели . Видях че хард диска има много лоши сектори и го смених и днес пак със новия хард диск пак заби 2 пъти ... Преди бях с windows 8 а сега съм с windows 7 и пак забива !! Инсталирам обичайните програми за компютъра : скайп , гоогле кром , league of legends, драйварите на видеото и директХ и това е ! Компютъра не загрява и постоянно е отворен . Проверил съм контактите в стаята и нищо им няма и направо съм се отчаял ! Мислех си , че като взема новия хард диск ще спре и днес пак :@ доста е досадно ... Не се случва всеки ден а на 2-3 дни става така . Един приятел ми кажа , че може да е изсъхнала пастата на процесора и се чуда дали от това може да е ? Компютъра е на 4 години , но видеото , захранването , хард диск са сменени . 4 години нямах проблеми и от 2-3 седмици започна да ми го прави това ! Моля помогнете ! Ето и параметрите на компютъра:

680W - захранване

ATI 4830 1GB - Видео

4 GB RAM

500 GB HDD - хард диск

Asus M378N - дънo

AMD Athlon 7750 Dual-Core Processor 2.70 GHZ

По-добре виж температурите с някаква програма - АИДА 64, например. Ако е изсъхнала пастата на процесора това би трябвало да значи прегряване, но това както си го описал, не води то този извод.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Харда нов - а кабела ?

не загрява - по добре вижте с програма колко загрява

Направете проверка на рам паметта - ако са 2 плочки - всяка по отделно .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Компютъра е от времето на греещите "Котлони" и ми е странно, че гордо заявявате, за факта, че го държите отворен. При тези температури отвън, едва ли му е приятно...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не съм сменил кабела ... тотално забравих ! Не знам точно какво да цъкна на Айда64 затова цъкнах на Sensor и ето ги резултатите ! Имам гаджети на компютъра (на снимката съм ги махнал) Нито компютъра бучи , нито издава звуци ... работи си тихичко и неиздава звуци ! 

Публикувано изображение

Редактирано от Митко Стефанов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Температурите са в покой , дайте за 10 минути стрес теста да видим тогава какви са . Намира се във инструменти / тест за стабилност

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На старият ми компютър това се получаваше когато му бях спрял пейдж-файла. Предполагам ползвате компютъра за браузване и league of legends, като за браузване в повечето случеи няма натоварване, ако не отваряте много табове и браузвате в сайтове, които не са нафрашкани с flash реклами... Но все пак провери колко е температурата под товар, както ти каза jonov. Ако речем, че температурата си е нормална - ми намирисва на кофти захранване, на, което не си дал марката му. Възможно е някоя програма да е в проблем и да точи рам памет, както и виртуалната памет и да чете и пише активно върху хардиска, без изобщо да не подозираш. Провери си програмите мнооого добре и внимателно и прецени коя от тях ти трябва. Пък може и да има някакъв червей. Компютъра дава ли сини екрани или просто забива ?

Редактирано от Атанас Пачов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема намирисва на кофти захранване. То и от снимката личи, че не са нормални напреженията, ако може да се вярва въобще на данните от нея...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Напреженията от биоса в повечето-случеи не може да се вярва на тях и са невярно измерени. Нека успоредно си закачи мултицет на дъното и както е в работно състояние, да го поразцъка, игрички, браузъри и други неща, докато си гледа мултицета, как са волтажите, с колко падат и колко се издигат при определени товари. Нека даде марката на захранването. Нищо, че е 680 вата, може да е някоя "яка" китайска бомба със закъснител

Редактирано от Атанас Пачов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Не знам как да закача мултицет (даже не знам какво е това) ... Няква марка  Echo Star пише (взех го за 80 лева миналата година) ... Чудното ми е , че досега не съм имал проблеми със захранването (от 1 година е) Пък и ми омръзна да давам пари за части за този компютър !! Едвам си купих захранване и сега пак трябва да давам пари за нещо :@ омръзна ми !!! Просто забива картината и понякога звука забива или пък понякога продължава и тогава забива (спира) ! 

Редактирано от Митко Стефанов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

абе за 80 лева - истински 680 вата... " А дано, ама надали..." То не ти трябва мощност, на тоя компютър му трябват около 200 вата за да върви добре...Щом като е 80 лева би трябвало поне да е по-качествено от долнопробните захранвания за 25 лева... И така, по темата : ако тотално ти замръзва картината за дълъг период от време без нищо да си го натоварил, явно е нещо от видеокартата или нестабилно захранване. Все пак те моля, провери си всички работещи процеси до един и гледай внимателно колко се натоварва докато браузваш в нета, например. Дали има резки пикове до 100 докато не правиш нищо, дали не започва да ти чегърта харддиска защото съм сигурен, че някой процес работи и прави нещо в момента от което ти натоварва харддиска и затова забива...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имах подобен проблем със старият ми компютър и се оказа че кабела който е от харда до дъното и този който е от захранването неконтакуват добре, смених ги и всичко се оправи.

Редактирано от amd World (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

абе за 80 лева - истински 680 вата... " А дано, ама надали..." То не ти трябва мощност, на тоя компютър му трябват около 200 вата за да върви добре...Щом като е 80 лева би трябвало поне да е по-качествено от долнопробните захранвания за 25 лева... И така, по темата : ако тотално ти замръзва картината за дълъг период от време без нищо да си го натоварил, явно е нещо от видеокартата или нестабилно захранване. Все пак те моля, провери си всички работещи процеси до един и гледай внимателно колко се натоварва докато браузваш в нета, например. Дали има резки пикове до 100 докато не правиш нищо, дали не започва да ти чегърта харддиска защото съм сигурен, че някой процес работи и прави нещо в момента от което ти натоварва харддиска и затова забива...

При игри на лига единствения процес който е включен е лигата ! Нито скайп , нито гоогле кром нищо друго не е включено ... единствено ати енджъна е включен :) Утре ще взема новите кабели както AMD WORLD каза и дано се оправи !!! 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има цяла статия за твоето "яко" захранване - http://www.jonnyguru.com/forums/showthread.php?t=6714, прочети я цялата. Първо - ефективността му е около 65-70 % и не изкарва никакви 680W, а точно при тестовете изкара цели....277 вата, като при стендбай ефективността му е около 25% и при товар вместо да увеличава оборотите на вентилатора, той ги намаля...страхотна идея !!! При тестовете един от елементите на платката е изгорял. Само го виж на тестовете, колко много пулсации и нестабилен волтаж има... И това захранване струва около 25 $. Пълен боклук... Тази огромна мощност от 277 вата не е препоръчителна за "гейминг" с външна видеокарта.

 

Нищо де, сега няма да сменяме цяло захранване... Пък и доста компютри, особенно тия сглобките на техно-веригите са със подобни захранвания и има доста потребители, които не се оплакват и аз на старият ми компютър карам със едно жълто захранване 300 вата от тия за 30 лв и вече 11-та година кара без никакъв проблем с подобно захранване и компютъра е без грешка и работи по цял ден. Дано след като смениш кабелите да има подобрение !!!

Редактирано от Атанас Пачов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Компютъра е от времето на греещите "Котлони" и ми е странно, че гордо заявявате, за факта, че го държите отворен. При тези температури отвън, едва ли му е приятно...

 

Колега бъркаш се с Athlon 1300 на който му даваха да стига с 20 градуса повече от тоя.

 

 

Не знам как да закача мултицет (даже не знам какво е това) ... Няква марка  Echo Star пише (взех го за 80 лева миналата година) ... Чудното ми е , че досега не съм имал проблеми със захранването (от 1 година е) Пък и ми омръзна да давам пари за части за този компютър !! Едвам си купих захранване и сега пак трябва да давам пари за нещо :@ омръзна ми !!! Просто забива картината и понякога звука забива или пък понякога продължава и тогава забива (спира) ! 

 

За това е хубаво преди да купувате да се посъветвате вместо да си хвърлят парите на вятъра какъвто е случая със захранването ви.

Така ли ми се струва или наистина не виждам антивирусна да се мотае до часовника?

Все още не сте пуснали шот с температури под товар (стрес тест за десетина минути. Онова черното мониторче със зелената диаграма от лентата на Аидата.

 

.......................и аз на старият ми компютър карам със едно жълто захранване 300 вата от тия за 30 лв и вече 11-та година кара без никакъв проблем с подобно захранване и компютъра е без грешка и работи по цял ден. Дано след като смениш кабелите да има подобрение !!!

 

Това не е факт с който можете да се хвалите. Просто сте имали късмет, че икономията на 20-30 лв не ви е лишила от хардуер за няколкостотин таман като му е изтекла гаранцията. Като изостанат при мене такива дори и работещи ги пращам в коша. Даже не бих си позволил да ги подаря на някого колкото и да ми е неприятен.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Смених кабела от HDD-то към дъното и засега 1 ден няма проблем ! :) ДА ама НЕ ... Днес компютъра заби 3 пъти след рестарт ... не знам просто какво да правя с този компютър ! Последно пробвам със смяна на пастата на процесора и това е ! 

Ето тестовете при товар след 15 мин тестване : Публикувано изображение

Редактирано от Митко Стефанов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Гледам, че на снимката, програмата е измерила 42 градуса максимална, което е много ниско и проблема не е във охлаждането и просто няма смисъл да сменяш термопаста. Само, че гледам волтажите са по-ниски от нормалните, но явно под товар като почне да консумира повече, напрежението от захранването пада... Което не е много хубаво, ама няма да сменяме захранване. Но все пак имай едно на ум, че захранването ти наистина не е качествено. Отвори го и го огледай за надути кондензатори. Също изтегли Malware bites и го сканирай за вируси...

 

И да те питам, кой ти продаде това "захранване" за 80 лв ?!

Редактирано от Атанас Пачов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тествахте ли рам с програмата

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

 

 

И да те питам, кой ти продаде това "захранване" за 80 лв ?!

Интересно-и мен ме заинтригува тоя въпрос?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тествах със memtest86 , след 1 час и 30 мин пише , че няма никакви ерори ... захранването е купено от магазин в града (няма да споменавам име) ... никога не съм разбирал от захранвания пък и нямам познат който да разбира . Направих пълно сканиране със антивирусна и нямам вируси ... Не знам как да отвора захранването и да видя за проблеми ! Половината ми заплата отиде и пак нищо ... имам чувството , че по-добре е да си купя лаптоп на изплащане и тва е ! 

Мисля , че е от рам паметта , защото когато гледах филм сега изведнъж плеъра спря иначе можех да си гледам скайп и т.н. ... И като погледна папката със филмите започва да зарежда все по-бавно и по-бавно и накрая ми даде Microsoft WIndows и после the application is not responding i целия десктоп ми стана бял и накрая заби !! Иначе звука от филма който беше забил си продължаваше ! А пък от windowsa да е надали ... от 4 години преинсталирам компютри и никога не съм имал проблем ! Бях на windows 8 а сега съм на 7 и пак го има този проблем ... 

Редактирано от Митко Стефанов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От някой познат не можеш ли да вземеш някое захранване колко да пробваш за един ден. И слабо да е махаш видеото и ще го подкараш. Един по-един трябва да се елиминират отделните части. И с какво сканира най-добре е с различни програми.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

захранването е купено от магазин в града (няма да споменавам име) ... никога не съм разбирал от захранвания пък и нямам познат който да разбира .

 

Извинявай, че ти го казвам, но ама много си се прецакал със това захранване. За тия пари можеше да вземеш класи, класи над това "захранване", като например някое фортронче/кулър мастър и други около 400 вата, та това пише 680, ама изкарва 270, ефективността му е много ниска, страшно много пулсации, на бенчмарка на захранването под товар волтажите спаднаха ужасно много, няма контрол над оборотите на вентилатора, и при максимален товар са изгърмяли няколко транзистора и диода и почнало да смърди на изгоряло.. Пълен траш е...

 

 

 Не знам как да отвора захранването и да видя за проблеми !

 

То нали ти е отгоре на кутията...Развинтваш му болтовете, които го закрепват за самата кутия, измъкваш го и отгоре на кутийката му ще видиш, че има 4 болта и ги развиваш и изкарваш горният капак от кутийката на захранването. Огледай внимателно цялата платка, дали някъде има нещо нагоряло, дали има надути кондензатори...Щото само на теста му го натоварили малко и са гръмнали няколко диода и транзистора и замирисало...

 

 

имам чувството , че по-добре е да си купя лаптоп на изплащане и тва е ! 
 

 

Еми ти си решаваш, все пак настолните компютри са по-издържливи с по-добро охлаждане, живот и производителност от колкото някое лаптопче най-нисък клас...

 

 

Мисля , че е от рам паметта , защото когато гледах филм сега изведнъж плеъра спря иначе можех да си гледам скайп и т.н. ... И като погледна папката със филмите започва да зарежда все по-бавно и по-бавно и накрая ми даде Microsoft WIndows и после the application is not responding i целия десктоп ми стана бял и накрая заби !! Иначе звука от филма който беше забил си продължаваше ! А пък от windowsa да е надали ... от 4 години преинсталирам компютри и никога не съм имал проблем ! Бях на windows 8 а сега съм на 7 и пак го има този проблем ... 

 

Според мен хардиска ти е проблемен. Най-вероятно някой процес пише/чете интензивно върху него на "фонов режим". Не може от какво друго да е... Докато боравиш на компютъра, гледай стриктно лед индикатора за харддиска, постоянно ли свети или просто премига докато правиш нещо на него или се ровиш във папките и в дяловете или докато трансферираш данни... Повярвай ми, от това е проблема... Във performance монитора на task manager-а в секцията на харддиска си провери много добре кой процес пише и чете от харддиска постоянно.

Редактирано от Атанас Пачов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хард диска съм го купил преди 4-5 дни чисто нов !! Ето снимка от хард диска в нормален режим ( дотата е пусната) Публикувано изображение

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хард диска съм го купил преди 4-5 дни чисто нов !! Ето снимка от хард диска в нормален режим ( дотата е пусната) Публикувано изображение

 

Ти си го снимал в момент в, който не е натоварен. Пробвай докато боравиш или правиш нещо да гледаш лед индикатора на харда дали свети постоянно или просто премигва. И по-точно когато ти забие виж лед индикатора - ако свети без премигване значи проблема ти е от този род. Бе то нищо, че е нов. И аз имах един сийгейт ама още от първото включване имаше 2 бад-сектора...Но най-вероятно харддиска ти е напълно здрав, просто някой процес пише и чете интензивно върху него на фонов режим...И ти трябва да го намериш...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ти си го снимал в момент в, който не е натоварен. Пробвай докато боравиш или правиш нещо да гледаш лед индикатора на харда дали свети постоянно или просто премигва. И по-точно когато ти забие виж лед индикатора - ако свети без премигване значи проблема ти е от този род. Бе то нищо, че е нов. И аз имах един сийгейт ама още от първото включване имаше 2 бад-сектора...Но най-вероятно харддиска ти е напълно здрав, просто някой процес пише и чете интензивно върху него на фонов режим...И ти трябва да го намериш...

Еми махнах 1 пръчка РАМ памет и засега 6 часа 3 часа се държи добре ... ще видим когато забие !

Редактирано от Митко Стефанов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.