Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

TheDarkAngelOfHope

Toshiba 55WL863G - проблем с youtube

Препоръчан отговор


Проблема е такъв, че когато се пусне приложението от toshiba places изкарва съобщение, че не може да бъде стартирано от там а трябва да се излезе в главнпто меню на телевизора и да се стартира от там. Трябва да има икона до тази на toshiba places за youtube, но такава няма там и аз не мобах да разбера как да изкарам. Телевизора не е мой, собственика му казва че в началото е имало там икона но след ресет на телевизора е изчезнала. Някой има ли идея как да се справя с проблема ? Другите приложения за клипове си работят без проблем от toshiba places, само youtube не тръгва...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е такъв, че когато се пусне приложението от toshiba places изкарва съобщение, че не може да бъде стартирано от там а трябва да се излезе в главнпто меню на телевизора и да се стартира от там. Трябва да има икона до тази на toshiba places за youtube, но такава няма там и аз не мобах да разбера как да изкарам. Телевизора не е мой, собственика му казва че в началото е имало там икона но след ресет на телевизора е изчезнала. Някой има ли идея как да се справя с проблема ? Другите приложения за клипове си работят без проблем от toshiba places, само youtube не тръгва...

Обновете firmware .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Тия винаги имат проблем със софта.Ъпдейта ще оправи проблема-пусни му интернет и в настройки му дай да се обнови сам или свали от сайта им на флашка,сложи на USB1,изключи и включи от захранването (преди това трябва да зададеш в настройките да тръгва автоматично от USBто,а РАРът да бъде разархивиран) и ще се ъпдейтва.

пп Ако не му е дерт не го пипай,защото Тошиба бяха яко омазали последния ъпдейт на 9ките(за 8ците не съм чул) и след ъпдейт не тръгваха ТВтата!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами те са го взели тоя тв главно заради youtube :) като отида пак ще пробвам с update :) Благода за отговорите :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.