Премини към съдържанието

Препоръчан отговор


Проблема ми е следния днес смених процесора на единия ми компютър сокет ам2 дъното е http://www.asrock.com/mb/NVIDIA/ALiveNF4G-DVI/ а ето и го проблема който ми показва

post-330894-0-98086700-1376740720_thumb.

моля ви да помогнете колкото се може по бързо защото ми е много спешно благодаря предварително :)

Ето и тук ако не може да го отворите http://prikachi.com/images.php?images/493/6455493L.jpg

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Натисни F1 ! Ако не стане трябва да флашнеш биос-а с по-нова версия :)  http://www.asrock.com/mb/NVIDIA/ALiveNF4G-DVI/?cat=Download&os=BIOS  

Редактирано от VipKokata (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Съобщението излиза след смана на процесора само ?

Това съобщение обикновенно се появява когато се флашва биоса на програматор защото тогава се трие стария и се слага нов биос и не се помни мак адреса на мрежовата карта. При флашване през дъното го няма тоя проблем защото тази част от биоса се запазва.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да сега го сложих тръгна и ми изписа това какво да правя сега да флашна биоса ли ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да сега го сложих тръгна и ми изписа това какво да правя сега да флашна биоса ли ?

 

Не. 

Казвам кога обикновено се появява този проблем.

Преди това мрежата на това дъно работела ли е ?

Ресетвал ли си биоса при при смяната на процесора?

Ако изключиш от биоса вградената мрежова карта пак ли го изкарва?


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да работеше си

Да ресетнах биоса

НЕ съм пробвал да изключа мрежовата карта а и не знам как става от биоса

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от bomar00
      Здравейте предварително се извинявам ако темата е в грешния раздел. Продавам частите си за компютър и се чудя в какво да сложа Рам памета, дънната платка и процесора ? Много ще съм ви благодарен ако ми отговорите.
    • от BluePower
      USB Портовете не ми работят ето и снимка

    • от Xristis Games
      Здравейте,
      Имам следния проблем. Компютъра ми е старичак, но постоянно добавям някоя част за да се подобри и преди седмица си купих процесор. Първият процесор с който е купен компютъра беше Intel Pentium 4 (HT 640) и му взех Intel core 2 duo E8400 и реших да го сложа, но след като го сложих и нямах картина и перките на компютъра се въртяха много силно. По интересувах се и едно момче ми каза, че дъното не ми поддържа FSBto което в случая е 1333мхз. Сложох на другия ден един друг процесор който е Pentium E5700, но с FSB 800мхз и пак не подкарва картина ...      Като си върна стария процесор и всичко си тръгва... От какво може да е това? (Биос ъпдейт? Ново дъно?) Благодаря предварително!
    • от Petar02
      Здравейте,           Не успях да намиря друга тема, по моя въпрос и за това отварям нова. Имам лаптоп Lenovo x61 windows 7 home premium. Когато го включа щом ми каже добре дошли става черен екрана и само мишката може да се движи. Така стои и не ми зареждат иконите. Щом дам Ctrl+Alt+Del и отворя Task Manager и изчакам ми се отварят иконите и си зарежда. След изчакване 30 минути при опит за отваряне на controll panel някой път се отваря, но почти винаги забива и се рестартира.
      Лаптопът е закупен втора употреба и е на норвежки, след като не мога да стигна до control panel, ни мога да му сменя и езика.
      Моля за помощ.
    • от Мирослав Каменов
      Здравейте, моят проблем е следният лаптопът ми е Guru M67SRU закупих си оригинален диск за Windows 7 от Microsoft с цел да вдигна битовете на моят понеже е 32 Bit а искам 64 Bit така сложих диска във лаптопът пуснах инсталацията започнах да го инсталирам и ми изписа че „Windows не може да се инсталира защото е стартиран безопасен режим натиснете Ok за да продължите натискам и вадя диска и пускам Windows normally излиза ми това натискам ok пак това пробвах да вляза във Safe Mode да го спра не става излиза ми само това на снимката и не ме пуска вътре помощ!!!!
       

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.