Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Проблема е следният от известно врeмне насам имам следният проблем:

http://prikachi.com/images.php?images/831/6476831H.jpg

 

Телевизора работи около 10 минути и прави тази "лента".След кратка "почивка" (от 10 минути) я няма , но след известно време пак се показва.Телевизора е стар но ми върши работа.... Според вас каква е причината??? Благодаря, предварително! 

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема е следният от известно врeмне насам имам следният проблем:

http://prikachi.com/images.php?images/831/6476831H.jpg

 

Телевизора работи около 10 минути и прави тази "лента".След кратка "почивка" (от 10 минути) я няма , но след известно време пак се показва.Телевизора е стар но ми върши работа.... Според вас каква е причината??? Благодаря, предварително! 

ТХО-то 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

ТХО-то 

Ами ако кажа че не е TXO - то! Я помисли отново! Нали правиш разлика между вертикална и хоризонтална развивка?

Редактирано от Гост (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами ако кажа че не е TXO - то! Я помисли отново! Нали правиш разлика между вертикална и хоризонтална развивка?

Ако трябва да съм честен представа си нямам. :) Явно е че телевизора му е време да иде в сервиза ... Няма достатъчно ефективен начин за ползване на поялник и отверка онлайн все още... 

Имах един приятел дето се занимаваше с ремонт на телевизори навремето - все от тия с кинескопите и винаги проблема беше в ТХО-то. От там съм го и научил... 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост

Ако трябва да съм честен представа си нямам. :) Явно е че телевизора му е време да иде в сервиза ... Няма достатъчно ефективен начин за ползване на поялник и отверка онлайн все още... 

Имах един приятел дето се занимаваше с ремонт на телевизори навремето - все от тия с кинескопите и винаги проблема беше в ТХО-то. От там съм го и научил... 

Приятелю! Аз ако нямам представа за нещо, не бих написал и дума!Още повече, когато е свързано с харчене на пари от питащият. Нали знаеш колко струва едно TXO? Почват от 40 лева и нагоре. Не че питащият ще се оправи по ремонта на телевизора. Те тук хората свикнаха да питат дали правилно са си обули и долните гащи, ама кой ли ще забележи!И техника не се оправя във форум, а в сервиза - това е за ПИТАЩИЯТ!


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имах един приятел дето се занимаваше с ремонт на телевизори навремето - все от тия с кинескопите и винаги проблема беше в ТХО-то. От там съм го и научил... 

Винаги така се почваше , за да е подготвен клиента психически за сумата на края с която трябва да се раздели :) ами то нямаше на времето по скъпа част освен кинескопа :D

Редактирано от jonov (преглед на промените)
  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Подобни теми

    • от Mario Georgiev
      Здравейте, имам проблем с телевизора. Качил съм 4k blue-ray филм на флашка, който има субтитри на няколко езика, като го пусна на компютъра мога да сменям езиците, но като го пусна на телевизора, въпреки че съм нагласил primary language да ми е на български, както и secondary ( за всеки случай), субтитрите винаги се пускат на английски. Търсих файла на българските субтитри, да го оставя само него например, но нищо не намирах, може би няма такъв, а са направо вградени във видео файла на филма, При натискане на копчето на дистанционното за субтитри пише,че те са недостъпни. Телевизорът е Sony KD-43xe7077. Ако някой може да ми помогне, ще съм много благодарен
    • от IvankaPetrova
      Здравейте,
      бих искала да помоля за съвет някой който се е сблъсквал с моя проблем. Имам телевизор Samsung UE55JU6400 който закупих с вече инсталирано приложение на HBO GO. От както HBO GO си обновиха приложението филмите постоянно прекъсват или блокират. Казаха ми че трябва да изтрия приложението и да го сваля наново, но когато тръгна да го трия, на екрана се изписва съобщение,   че приложения от основния набор на приложения на устройството не могат да бъдат изтрити. Моля някой ако има идеи как да се справя с проблема да пише!
    • от Ndishev
      Трлевизора е Toshiba 32av933g
      Свързвам таблета към телевизора (като усб памет) разпознава го като мултимедийно устройство но като ми иьлезнат директориите  с "снимки" "музика" и "филми" не ми дава да отворя нито една от тях. 
      Свалих файлове в формати avi, xvid, mp4 и др. Пробвах в няколко директории да преместя но не намира нищо. 
       Пробвах с DivX регистрация (ако случайно е от там проблема) но ми иска да кача файла който се сваля на телевизора. 
      Телевизора беше на ремонт но имаше проблем с рамта и техника каза, че няма проблеми с usb-то. 
      Някой дали си има идея как мога да подкарам някое филмче или да отворя снимките? 
      Нямам под ръка флашка но не мисля че е проблем като пускам през таблет като usb памет. 
    • от Ndishev
      Здравейте имам следния проблем с посочения в заглавието телевизор. 
      Телевизора е закупен преди 4г и е ползван 2. От 2г стои в кашон докато не ми потрябва. 
      Докато чаках да дойдат за инсталация на цифрова телевизия си включих аналогова с коксиалн кабел. Дойде един съсед и каза, че телевизора има вграден цифров тунер и може по коксиалния да се пусне цифрова. Разбира се аз се съгласих. 
      Та по време на настройките заби и той го изключи от контакта. При включване отново телевизора сам се включи, светна зеления индикатор но дава черен екран. 
      Стоя дълго време изключен и също така включен но не реагира. 
      Не намерих в нета никакво рвшение, четох за подобен случай който телевизора бил в режим на търсене на канали. Пробвах с комбинациите които намерих за връщане на заводски настройки, но просто не реагира. 
      Дали случайно някой знае как да се върнат заводските настройки или нещо да се направи. Все пак ако не е сериозен проблем да спестя разходите по техник. 
      Мерси предварително. 

    • от megato
      здравейте днес бях на училище и изведнъж по стълбите си испуснах телефона ми и сега едната половина на екрана работи другата не работи само черно .помогнете ми
      модел:lenovo a6000

  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.