Премини към съдържанието

Препоръчан отговор


Здравейте! Имам Windows 7 64-битова система. Захранването ми е чисто ново. Като дам в start бутона на Sleep режи, компютъра не заспива напълно, в смисъл изгася се монитора, но захранването и охлаждащите вентилатори остават да работят. Използвам хибернацията, при нея всичко е нормално. Но Sleep режима ми харесва повече. Преди ставаше, но се не знам защо не става. На татко на старият компютър става нормално, но той е на 32-битовата система. Надявам се да ми кажете как да го оправя. Благодаря предварително.

Редактирано от Михаил Николов (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Редактирано от Chrome FAN (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря ти Chrome FAN. Значи ето как стоят при мен нещата в биоса. На Default всичко си беше на Disabled, аз направих всичко на Enabled. Знам, че не е хубаво това и ако може да ми кажете кое точно да е на Enabled и кое на Disabled. И ако може да ми кажете онази алармичка, която при включване се чува пиийк за една секунда, да ми кажете как да я изключа. Благодаря предварително и чакам Вашите отговори. :)

ACPI Settings:

- Suspend to RAM: AUTO.

- Check Ready Bit: Enabled.

- Away Mode/Support: Enabled.

- Restore on AC/Power Loss: Power ON.

- Ring-In Power ON: Enabled.

- PCI Devices Power ON: Enabled.

- PS/2 Keyboard Power ON: Any Key.

- RTC Alarm Power ON: Enabled.

- RIC Alarm Date: Every day.

- RTC Alarm Time: 00:00:00.

- ACPI HPET Table: Enabled.

- OSC Control: Enabled.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря ти Chrome FAN. Значи ето как стоят при мен нещата в биоса. На Default всичко си беше на Disabled, аз направих всичко на Enabled. Знам, че не е хубаво това и ако може да ми кажете кое точно да е на Enabled и кое на Disabled. И ако може да ми кажете онази алармичка, която при включване се чува пиийк за една секунда, да ми кажете как да я изключа. Благодаря предварително и чакам Вашите отговори. :)

ACPI Settings:

- Suspend to RAM: AUTO.

- Check Ready Bit: Enabled.

- Away Mode/Support: Enabled.

- Restore on AC/Power Loss: Power ON.

- Ring-In Power ON: Enabled.

- PCI Devices Power ON: Enabled.

- PS/2 Keyboard Power ON: Any Key.

- RTC Alarm Power ON: Enabled.

- RIC Alarm Date: Every day.

- RTC Alarm Time: 00:00:00.

- ACPI HPET Table: Enabled.

- OSC Control: Enabled.

 

 

RTC Alarm Power ON ако искаш го изключи, за другите не знам точно, нека някой колега ти каже. А за звука при стартиране не във всеки биос има функция за изключване, при мен няма и трябваше да махна говорителя от дъното, което не се препоръчва, защото тя е доста важна ако има проблем с компютъра.

Редактирано от Chrome FAN (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от plmen88
      Наскоро в Младост и околието спряха топлата водата за 10 дни, съответно купихме бойлер. Сложихме бойлера къпахме се без проблем, след това пуснаха водата. Бойлера вече естествено е изключен и се ползва централната топла вода. Но се появи проблема (който преди бойлера го нямаше), когато пусна топлата вода в банята водата е топла, но не и гореща. Почваш да се къпеш и след 2 мин. се започват приливи на студена вода (без изобщо да е пускана студената вода) и след това отново топла - чувството да те облее студена вода, докато тече топла хич не е приятно. Отива някой в кухнята пуска леко да тече топлата вода и в банята започва да тече много гореща вода - такава, каквато трябва да е, а в същото време в кухнята тече ледено студена вода, а ръкохватката е завъртяна за гореща. А сега де! Идеи какво се случва? Или какво да се направи за да започне да тече гореща вода навсякъде, без приливи на студена или пускане на водата в кухнята, докато се къпе човек?
    • от xXx*Triple*xXx
      Привет Добър ден на всички и ето отново с моя проблем : Снощи по някое време реших да си сваля някой филмче от Замунда всичко точно влязах избрах и когато тръгнах да свалям ми отвори Uttorent излезе прозореца в който да се избере къде да се запише филма и в същия момент в браузера се отвори нов прозорец някъв сайт Cdn.bitmedianetwork.com Затворих сайта изтеглих си филма изгледах го и малко по късно не се сдържах и взех да търся информация за този сайт какво представлява всъщност !? В един сайт намирам нещо пише : Здравейте,
      Вашият компютър не е заразен. Cdn.bitmedianetwork.com се използва от Utorrent извличането на реклами, които ще бъдат показани в самата програма.
      В друг сайт ми пише : Този домейн е известно да бъде домакин и разпространение на рекламен софтуер както и друг потенциално нежелан софтуер.
      И сега се чувствам раздвоен и незнам какво да си мисля опасен сайт ли е прихванал ли съм някой вирус или това наистина е от Uttorent-a както пише в 1вия сайт !? P.S. пропуснах да кажа - направих сканиране с ESET и MalwareByres не ми намери нищо/никви злонамерени обекти нямаше вируси Така ако някой може да ми помогне с малко повечко подробна информация относно този сайт ако знае нещо да драсне някой коментарче Мерси Предварително !!! И моля ако съм объркал раздела модератор/редактор да премести темата в точния раздел Приятен ден !!!
    • от xXx*Triple*xXx
      Добър вечер хора 1во да кажа незнам към кой да се обърна с този въпрос затова реших да пиша тук понеже винаги сте помагали (доколкото е възможно с това което знаете) Днес забелязах много много много странен проблем когато напиша в гугъл myip горе в 1вия сайт ми излиза истинското ми ip което е а когато цъкна долу на 2рия сайт ми показва някво американско ip с hostname incapdns net . Някой с някви идеи защо се получава така ? И какво е това incapdns net някъв сайт ли е ? Някой ако знае нещо да пише коментар Мерсаж Предварително на всички помогнали Моля ако темата е в грешен раздел някой от админите да я премести в точния Ако имате допълнителни въпроси питайте.
    • от xXx*Triple*xXx
      И така имам един проблем !!! одеве преди около 2 часа в TaskManager-a ми се появи един процес Updater.exe аз веднага го спрях ? Направих една проверка с MalwareBytes но не ми намери нищо ... Четах в няколко форума някъде пише,че това е процес от Windows за някви програми другаде пише,че това е процес който е непознат за Windows и може да доведе до проблеми може да е вирус или казано точно ето това беше : Updater.exe Информация
      Това е нежелателно програма.
      Този файл е бил идентифициран като програма, която не е желателно да има работи на вашия компютър. Той се състои от програми, които са подвеждащи, вредни или нежелателно.
      Ако описанието се посочва, че тя е част от зловреден софтуер, трябва незабавно да тече една антивирусна и антиспайуер програма. Ако това не помогне, не се колебайте да ни питате за помощ във форумите.Добавена от троянски задната врата на W32 / Rbot-AZ. Тази инфекция, когато започна, се свързва със сървър за IRC, където той се намира в канал в очакване на заповеди. Той също така може да записва натиснатите клавиши и прозорци текст във файл, наречен% System% keys.txt.
      Този пост стартиране се стартира автоматично от Run, RunOnce, RunServices, или влизане на RunServicesOnce в регистъра.
      Някой ако знае нещо повече относно странния процес нека да драсне коментар искам да знам дали е безопасен Windows-a е XP
    • от xXx*Triple*xXx
      Добър ден ето и проблема ми накратко : днес когато пуснах компа да стартира както обикновенно тръгна да си зарежда там стигна до екрана дето зарежда windows и след това черен екран изчаках няколко минути но нищо не стана изключих го директно от копчето пуснах го отново и ми излезе оня прозорец с надписи Start Windows in Safe Mode Start Windows in Save Mode With Network Start Normally ... цъкнах на Start Normally и всичко си зареди без проблем Проверих дисковете дали имат нужда от дефрагментиране случайно,защото отдавна не бях правил това но на всички 3 диска резултата беше :Този диск няма нужда от дефрагментиране след това цъкнах на почистване на диск премахнах всички точки на възстановяване после реснах компа и отново си зареди нормално Въпроса ми е ? Коя може да е причината за този черен екран след зареждането на Windows ? Windows-a e XP Някой ако знае нещо по въпроса да драсне коментарче
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.