Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

xtasy

Проблем с рутер

Препоръчан отговор


Здравейте, Имам един проблем с рутер tp-link tl-wr740n,значи свързал съм към него настолния компютър с кабел и си имам интернет както и на лаптопа съм го свързал чрез Wi-Fi и си имам интернет ама интересното е че като се свържа с телефона на него нямам интернет как така на лаптопа ще има а на телефона няма да има 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да няма сложено ограничение на броя на свързаните устройства?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, Имам един проблем с рутер tp-link tl-wr740n,значи свързал съм към него настолния компютър с кабел и си имам интернет както и на лаптопа съм го свързал чрез Wi-Fi и си имам интернет ама интересното е че като се свържа с телефона на него нямам интернет как така на лаптопа ще има а на телефона няма да има 

Безжичната ти мрежа са парола ли е или не? Ти ли си я настройвал или доставчика на интернет? Каква ти е марката на телефона?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Има парола,аз си го настройвах, преди това дадох Reset на рутера направих настойка на настолния компютър за физически адреси и интернета тругна смених името на SSID сложих парола и това е, а телефона е SONY XPERIA U пробвам съм да други рутери работи Wi-Fi

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Някой да е имал подобен проблем


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вижте на кой канал излъчва рутера.Понякога телефонът не може да приема сигнал на същият канал.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вижте на кой канал излъчва рутера.Понякога телефонът не може да приема сигнал на същият канал.

Channel:Auto

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Channel:Auto

Ами сложете го на 1,3,7,10,12 последователно и пробвайте

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами сложете го на 1,3,7,10,12 последователно и пробвайте

пак няма

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

пак няма

Проверете дали имате филтриране по МАК адрес и ако да го махнете и пробвайте пак

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Wireless MAC Filtering: Disabled

сменете криптирането на безжичната връзка на WPA и пробвайте пак

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

сменете криптирането на безжичната връзка на WPA и пробвайте пак

аз пробвах без защита ама пак няма

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

аз пробвах без защита ама пак няма

Проверете колко адреса раздава DHCP и дали е пусната услугата

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам съмнения че имате някакви настройки в телефона, които не са наред. пробвайте да изтриете записа за вашата безжична мрежа и да я търсите отново

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам съмнения че имате някакви настройки в телефона, които не са наред. пробвайте да изтриете записа за вашата безжична мрежа и да я търсите отново

пробвах няколко пъти няма, но ако това е от значение като се свържа първите 5-10 секунди имам нет и после спира

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.