Премини към съдържанието

Архивирана тема

Темата е твърде стара и е архивирана. Не можете да добавяте нови отговори в нея, но винаги можете да публикувате нова тема, в която да продължи дискусията. Регистрирайте се или влезте във вашия профил за да публикувате нова тема.

vanko929

помощ за blue -screen -син екран при win xp

Препоръчан отговор


Здравейте днес както си играех counter-strike ми изкочи син екран и ми се рестартира компютъра . Ето информация за компа.  

OS windows xp sp3 Procesor : AMD Athlon XP, 1466 MHz (11 x 133) 1700+ Дънна платка  QDI KuDoz 7E/333X  (6 PCI, 1 AGP, 3 DIMM, Audio) Ram DIMM1: 87L5EDL0-1PDG  256 MB PC2700 DDR SDRAM  (2.5-3-3-7 @ 166 MHz)  (2.0-3-3-6 @ 133 MHz) DIMM2: Kingmax MPXC22D-38KT3R-FNA  512 MB PC3200 DDR SDRAM  (2.5-3-3-7 @ 200 MHz)  (2.0-2-2-5 @ 133 MHz)  BIOS   phoenix Award (11/28/02) Video : NVIDIA GeForce2 MX 100/200  (64 MB) HDD  HDS728080PLAT20  (80 GB, 7200 RPM, Ultra-ATA/133) windowsa e свеж на 3-дни е вкарал съм всички актуализации и инсталирал всички липсващи драйвери. Има за обновяване но не съм ги обновил защото скапват всичко и се налага въстановяване. И така ето линк към log-файла на проблема http://file.bg/c255491qahVP ето и снимка с описание на проблема. http://lookpic.com/O/i2/1811/A23PZWVz.jpeg проблемния файл е ntoskrnl.exe  ntoskrnl.exe+8058  0x804d7000  0x806ee880  0x00217880  0x51d4e4f2  04.7.2013 г. 05:58:58  Microsoft® Windows® Operating System  NT Kernel & System  5.1.2600.6419 (xpsp_sp3_qfe.130704-0421)  Microsoft Corporation  C:WINXPsystem32ntoskrnl.exe   --------------------------- Aко можете да разучите и да ми кажете какъв точно е проблема и как да се справя с него ще ви бъда благодарен.

post-339442-0-68897500-1378666549_thumb.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как сте с драйверите и ако може влезте в Биос и задайте Load Optimized Defaults.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имаш проблем с рамта. Вероятно двата чипа не се разбират. Пробвай да стартираш с единия и ако нямаш друг проблем, търси му другарче...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря за бързите отговори ще пробвам .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Подобни теми

    • от Anton Markov
      Здравейте колеги,
      От скоро имам проблем с моята локална мрежа. Имам два последователно свързани рутера и един суич. Връзката междъ тях е следната:
      света -> (switch) TP-LINK TF-S 1005D -> (1st router ip: 192.168.1.1) ZTE ZXHN H118N (има няколко устройства свързани към това устройство) -> (2nd router ip: 192.168.185.1) Linksys WRT54GL (моите устройства като: моб телефон, компютър и лаптоп) 
      Проблема е от около 1 седмица и по някаква причина между 1ви и 2ри рутер отвреме-навреме няма връзка. Дори като е включен кабела идващ от първият рутер към лаптопа или компютъра, пак няма интернет. Но докато съм свързан към WI-FI на първият рутер изведнъж по някое време от нищото идва и спира интернета на вторият. Вторият ми е много важен и не знам как бих работил без него. Надявам се някой да може да ми помогне с намирането на проблема.
    • от User15
      Здравейте имам проблем с каране на колата на бензин. На празен ход си работи нормално, когато тръгна да превключвам забива. Когато колата загрее започва да забива по малко, a на газ си е добре. Някой има ли идея какъв може да е проблема? Колата е NIssan Terrano 2.4.
    • от hong yeonduk
      Лаптопа ми беше много бавен и реших да го сканирам за вируси и си изтеглих една антивирусна. Когато го сканирах ми излизе прозорче с отметка и ме попита дали искам да ми следи и онлайн сърфирането(или нещо от сорта) и аз натиснах да, и след това ми поиска рестарт. След рестарта нямах икони, показва ми че няма връзка с интернет и няма налични връзки. Това на снимката е съобщението което ми излиза.
      Също така каквото и да се опитам да направя(например да проверя за неизправности) ми дава грешка.
      Моля помогнете не разбирам от компютри.(Понеже не знам какъв е проблема най-вероятно категорията на темата е грешна).
    • от Alexandar89
      Здравейте, тъй като ми попадна дъно на изгодна цена, внесено от чужбина, Gigabyte GA-H81M-S2PV REV2. Сокета е 1150, обаче попаднах на интересна информация относно потдържаните процесори или по-конкретно за Intel Pentium G3260 със същият сокет, който до сега използвам. Идилията е следната, за същото дъно като модел само че ревизия 1 този процесор е съвместим в листа с потдържани процесори от сайта на гигабайт, но след ъпдейт на биоса, докато за рев 2 този процесор отсъства. Не се отказах, реших да проуча малко по-подробно и попаднах на  саита  www.cpu-upgrade.com , според който и трите възможни ревизии на това дъно потдържат процесора, като единствено ревизия 1 се нуждае от ъпдейт на биоса, както се вижда на снимката от сайта. Въпроса е на кое да вярвам ? И в този случай означава ли че този процесор няма изобщо да тръгне на това дъно. Благодаря предварително за отделеното внимание.

    • от Nicole V.
      Здравейте, от скоро имам един проблем..Вече ползвам телефона (samsung j7 2017) от половин година и наскоро изведнъж се появи следния проблем. Като си пусна например песен, първите секунди си се чува както трябва, но после изведнъж рязко се намалява сам без да го пипам, а е усилен до край и няма как да го усилиш още..така е със всичко звънене, аларми..И нямам дори идея защо е така, не съм теглила приложения и не съм си пипала настройките, някой да знае как да се справя, че нещо май не му се свири? 
  • Дарение

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.