Премини към съдържанието
15 години Kaldata.com – време е да почерпим! Прочети още... ×

Препоръчан отговор


Здравейте ! Днес ми се появи един проблем с компютъра , както си работеше излезе син екран : system is shutting down to prevent damage ! и се рестартира ... след 2 часа пак се рестартна но този път без син екран от какво може да е проблема ?

Редактирано от Добромир Вълчев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От всякакво естество - както хардуерно (видеокарта, твърд диск, RAM памет, захранване, изпукали кондензатори), така и софтуерно (драйвери, вируси и други). Прикачете в следващия си пост съдържанието от папка minidump, а също така и спрете автоматичното рестартиране.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От всякакво естество - както хардуерно (видеокарта, твърд диск, RAM памет, захранване, изпукали кондензатори), така и софтуерно (драйвери, вируси и други). Прикачете в следващия си пост съдържанието от папка minidump, а също така и спрете автоматичното рестартиране.

http://imageshack.us/photo/my-images/29/mgdi.png/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ама не така. Публикувано изображение

Архивирате ги, и ги прикачвате на някой хост сайт, и поставяте линк към поста си.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ама не така. Публикувано изображение

Архивирате ги, и ги прикачвате на някой хост сайт, и поставяте линк към поста си.

http://www19.zippyshare.com/v/73082301/file.html  :)

Здравейте ! Днес ми се появи един проблем с компютъра , както си работеше излезе син екран : system is shutting down to prevent damage ! и се рестартира ... след 2 часа пак се рестартна но този път без син екран от какво може да е проблема ?

Да добавя преди това компютъра забива за 5 / 6 секунди и тогава прави тези номера


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От логовете не си личи много ясно къде е проблема, но присъства краш на ntoskrnl.exe, което може да се тълкува като хардуерен проблем. Тествайте RAM паметта за грешки с Memtest.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много е възможно машината да грей.

Изтегли си Aida64.Дай да видим какви са температурите.

Можеш да направиш тест на хардуера със Prime95..

Ако след теста нищо не е намерено, отново погледни как са температурите.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много е възможно машината да грей.

Изтегли си Aida64.Дай да видим какви са температурите.

Можеш да направиш тест на хардуера със Prime95..

Ако след теста нищо не е намерено, отново погледни как са температурите.

 

От логовете не си личи много ясно къде е проблема, но присъства краш на ntoskrnl.exe, което може да се тълкува като хардуерен проблем. Тествайте RAM паметта за грешки с Memtest.

Правя тест на рамта от 1 и 30 минути за сега 0 грешки ... да го спра ли ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

От теста с aida всичко изглежда нормално ... температурите на процесора не надминаха 70c не знам как да тествам хард диска .... ето и screenshot http://imageshack.us/photo/my-images/19/q2hj.png/

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Теста за рамта е хубаво да се направи под DOS..

От Mocrosoft препоръчват да минат поне 8 паса.А те минават ако я оставиш поне цяла вечер.

За 70 градуса си е множко.Като се натовари малко и вече преминава границата.

Може и за това да се изключва със цел да се предпази.

Може би най добре ще стане ясно ако направиш тест със Prime95.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Теста за рамта е хубаво да се направи под DOS..

От Mocrosoft препоръчват да минат поне 8 паса.А те минават ако я оставиш поне цяла вечер.

За 70 градуса си е множко.Като се натовари малко и вече преминава границата.

Може и за това да се изключва със цел да се предпази.

Може би най добре ще стане ясно ако направиш тест със Prime95.

Когато се изключи си браузвах в гоогле и температурата беше около 47 градуса ! Софтуерен проблем според мен ... нещо от windows файловете ?

Редактирано от Добромир Вълчев (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Когато се изключи си браузвах в гоогле и температурата беше около 47 градуса ! Софтуерен проблем според мен ... нещо от windows файловете ?

Замръзване а? Бие ми на проблем с хард-а, за това прочети тази тема

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Замръзване а? Бие ми на проблем с хард-а, за това прочети тази тема

Харда както захранването и кутията ги закупих преди 4 дена от интернет не ми се вярва проблема да е там

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Харда както захранването и кутията ги закупих преди 4 дена от интернет не ми се вярва проблема да е там

Абсолютно възможно е да си попаднал на дефектриал хард. За това един тест ще е добре да му се направи. Ако искате де никой не ви задължава :)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Харда както захранването и кутията ги закупих преди 4 дена от интернет не ми се вярва проблема да е там

 

То и продавалника е в интернет.

Като гледам диаграмата първото ядро доста често е било близо до 80 градуса.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То и продавалника е в интернет.

Като гледам диаграмата първото ядро доста често е било близо до 80 градуса.

Не мисля , че проблема е в процесора нито в харда направих тестове на харда с Seagate Tools и всичко е ОК ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нормално ли е firefox да ползва 1,146,700К рам памет ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нормално ли е firefox да ползва 1,146,700К рам памет ?

Вярно е че лисицата черпи много рам.И тя се увеличава във зависимост, какви добавки си сложил.

Но това ми се струва, прекалено много.

Пробвай да я стартираш със изключени добавки, и ако пак черпи толкова много, трябва да и се обърне по сериозно внимание.

  • Харесва ми 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Вярно е че лисицата черпи много рам.И тя се увеличава във зависимост, какви добавки си сложил.

Но това ми се струва, прекалено много.

Пробвай да я стартираш със изключени добавки, и ако пак черпи толкова много, трябва да и се обърне по сериозно внимание.

Нямам никакви добавки .... инсталирах си windows преди около седмица и полувина

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нямам никакви добавки .... инсталирах си windows преди около седмица и полувина

Но нищо не ти пречи, да пробваш.

Пусни лисицата и  горе от менюто избери, Помощ.

След това реда,  Рестартиране със изключени добавки.

След като зареди отвори отново Диспечера на задачите, и погледни сега колко рам черпи.

Редактирано от ba4o_kiro64 (преглед на промените)
  • Харесва ми 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.